<!DOCTYPE html>
<html id="XenForo" lang="it-IT" dir="LTR" class="Public NoJs LoggedOut Sidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>






    <link rel="preload" href="https://www.immobilio.it/styles/bassman/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="https://www.immobilio.it/styles/bassman/font-awesome/css/font-awesome.min.css">


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.immobilio.it/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.immobilio.it/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Plusvalenze immobiliari vendita da SNC | immobilio - Forum Immobiliare</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1482243801" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,google,login_bar,message,message_user_info,nat_public_css,notices,panel_scroller,share_page,thread_view,twitter,wf_default&amp;style=2&amp;dir=LTR&amp;d=1482243801" />


	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-135545-2', 'auto');
	ga('send', 'pageview');

</script>
		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=e38212ba"></script>
	<script src="js/tagess/tagpreview.js?_v=e38212ba"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5326677813939473",
    enable_page_level_ads: true
  });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204553.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	
	
<link rel="apple-touch-icon" href="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="Feed RSS per immobilio - Forum Immobiliare" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.immobilio.it/threads/plusvalenze-immobiliari-vendita-da-snc.39710/" />
	<meta name="description" content="Buongiorno a tutti,
Ho il segente problema: sto vendendo un box di proprietà di una SNC, era collegato ad uno studio già venduto alcuni anni fa. Il..." />	<meta property="og:site_name" content="immobilio - Forum Immobiliare" />
	<meta property="og:image" content="https://www.immobilio.it/data/avatars/m/70/70800.jpg?1482400527" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.immobilio.it/threads/plusvalenze-immobiliari-vendita-da-snc.39710/" />
	<meta property="og:title" content="Plusvalenze immobiliari vendita da SNC" />
	<meta property="og:description" content="Buongiorno a tutti,
Ho il segente problema: sto vendendo un box di proprietà di una SNC, era collegato ad uno studio già venduto alcuni anni fa. Il..." />
	
	<meta property="fb:app_id" content="202188989883498" />
	

</head>

<body class="node44 node6 SelectQuotable">




	

<script>
XenForo.LoginBar = function(a){};
</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			


			
			<span class="helper"></span>

			
		</div>
	</div>
</div>



<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
						
						<div class="breadBoxTop withTopCtrl">
							<div class="topCtrl">
<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
	<a href="pages/crea-nuova-discussione/" class="callToAction"><span>Crea Nuova Discussione</span></a>
</div>
</div>
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-44" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.immobilio.it/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb" rel="up" itemprop="url"><span itemprop="title">L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/forums/fisco-tasse-e-agevolazioni-per-la-casa.44/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Fisco Tasse e Agevolazioni per la Casa</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Stai usando un browser molto obsoleto. Puoi incorrere in problemi di visualizzazione di questo e altri siti oltre che in problemi di sicurezza. .<br />Dovresti aggiornarlo oppure <a href="https://www.google.com/chrome/browser/" target="_blank"> usarne uno alternativo, moderno e sicuro</a>.</p>
						<![endif]-->

						

                        





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_29 " data-notice="29">
	
	<div class=""><div class="baseHtml noticeContent" style="height:auto; background-color:#fcfcff;">
	
	<div style="float:left; width:336px;">
	
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593272']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593278']={'i':__lxGc__.b++};
</script>

	</div>
	<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
		<div style=" margin-left:356px;">
			<div style="font-size:16px; font-weight: bold; color:#2B485C; font-family: 'Helvetiva Nueue', Arial, sans-serif; margin-bottom: 10px; height: 100px;">immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
			</div>
			
			<div style="font-size:12px; line-height:1.4; height: 110px;">Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.
			</div>
       	
		<label id="SignupButton" style="width:90%; margin:0px 0px 0px 10px;">
			<a class="inner" href="register">Registrati in 30 Secondi</a>	
		</label>
		
		<p style="font-family: 'Helvetiva Nueue', Arial, sans-serif; font-size:14px; font-weight: bold; color:#2B485C; text-align: center; margin-top: 5px;">Registrarsi è gratis ed elimina la pubblicità</p>	
		</div>
	</div>
</div></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



                       
                        
                       
                        
                                               
                            <!-- h1 title, description -->
                            <div class="titleBar">
                                
                                <h1><a href="threads/plusvalenze-immobiliari-vendita-da-snc.39710/">Plusvalenze immobiliari vendita da SNC</a></h1>
                               
                                <p id="pageDescription" class="muted ">
	Discussione in '<a href="forums/fisco-tasse-e-agevolazioni-per-la-casa.44/">Fisco Tasse e Agevolazioni per la Casa</a>' iniziata da <a href="members/filippowsky.70800/" class="username" dir="auto">filippowsky</a>, <a href="threads/plusvalenze-immobiliari-vendita-da-snc.39710/"><abbr class="DateTime" data-time="1482400463" data-diff="88580" data-datestring="22 Dicembre 2016" data-timestring="10:54">22 Dicembre 2016 alle 10:54</abbr></a>.
</p>
                            </div>
                        
                        
    
						
						
						
						<!-- main template -->
						





















	
<div class="tagBlock TagContainer">
	Tag (etichette):
	
		<ul class="tagList" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="keywords" content="fisco, plusvalenza, snc, tasse">
		
			<li><a href="tags/fisco/" rel="tag" class="tag"><span class="arrow"></span>fisco</a></li>
		
			<li><a href="tags/plusvalenza/" rel="tag" class="tag"><span class="arrow"></span>plusvalenza</a></li>
		
			<li><a href="tags/snc/" rel="tag" class="tag"><span class="arrow"></span>snc</a></li>
		
			<li><a href="tags/tasse/" rel="tag" class="tag"><span class="arrow"></span>tasse</a></li>
		
		</ul>
	
	

	
</div>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		

	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-530213" class="message   " data-author="filippowsky">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/filippowsky.70800/" class="avatar Av70800m" data-avatarhtml="true"><img src="data/avatars/m/70/70800.jpg?1482400527" width="96" height="96" alt="filippowsky" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/filippowsky.70800/" class="username" dir="auto" itemprop="name">filippowsky</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Altro Professionista</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Buongiorno a tutti,<br />
Ho il segente problema: sto vendendo un box di proprietà di una SNC, era collegato ad uno studio già venduto alcuni anni fa. Il tutto era stato acquistato nel 1994 ad una cifra unica. Ora come si determina la plusvalenza? (cosidero il prezzo di acquisto e sommo quello delle due vendite, quella dello studio e quella attuale del box auto?, sono previste rivalutazioni ISTAT(chiaramente il costo del denaro è variato molro in 22 anni!) Essendo un immobile acquistato da più di 5 anni la plusvalenza non è applicata, oppure questo vale solo per vendite fra privati e non se la venditrice è una SNC? E per quanto riguarda l&#039;IVA?<br />
Grazie per l&#039;aiuto<br /><div class="ad_post">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604153']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604152']={'i':__lxGc__.b++};
</script>

</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/filippowsky.70800/" class="username author" dir="auto">filippowsky</a>,
					</span>
					<a href="threads/plusvalenze-immobiliari-vendita-da-snc.39710/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1482400463" data-diff="88580" data-datestring="22 Dicembre 2016" data-timestring="10:54">22 Dicembre 2016 alle 10:54</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/plusvalenze-immobiliari-vendita-da-snc.39710/" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/530213/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#1</div>
			</div>
		</div>
	
		
		<div id="likes-post-530213"></div>
	</div>

	
	
	


	
		<div id="quesito">
			<p>Inserisci un quesito anche tu<br/> <a href="/register">registrati in pochi secondi e inizia la tua discussione</a></p>
		</div>
	


	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Per rispondere devi entrare o registrarti.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Mostra contenuto nascosto da ">Mostra Contenuto Ignorato</a></div>

			
	</div>




	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- immobilio contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5326677813939473"
     data-ad-slot="2053745681"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   	


	
	<div id="notRegd" style="margin-bottom:140px;">
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<p>Per rispondere Entra o Registrati è Gratis&hellip;</p>
			<label id="SignupButton" margin-top: 20px;" >
				<a class="inner" href="/register">Entra o Registrati Adesso</a>
			</label>
		</div>
	
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<h3>Perchè dovresti Registrarti?</h3>
			<ul>
				<li>Partecipare e Creare Discussioni</li>
				<li>Trovare Consigli e Suggerimenti</li>
				<li>Condividere i tuoi Interessi</li>
				<li>Informarti sulle Novità</li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>











	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Condividi questa Pagina</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="it-IT"
						data-url="https://www.immobilio.it/threads/plusvalenze-immobiliari-vendita-da-snc.39710/"
						data-text="Plusvalenze immobiliari vendita da SNC"
						data-via="immobilioit"
						>Tweet</a>
				</div>
			
			
				<div class="plusone shareControl">
					<div class="g-plusone" data-size="medium" data-count="true" data-href="https://www.immobilio.it/threads/plusvalenze-immobiliari-vendita-da-snc.39710/"></div>
				</div>
			
			
				<div class="facebookLike shareControl">
					
					<div class="fb-like" data-href="https://www.immobilio.it/threads/plusvalenze-immobiliari-vendita-da-snc.39710/" data-width="400" data-layout="standard" data-action="recommend" data-show-faces="true" data-colorscheme="light"></div>
				</div>
			
			
		
	</div>

						
						


	
		<div style="text-align: center; margin-top:5px;">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604155']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604154']={'i':__lxGc__.b++};
</script>

   		</div>
     

						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Connettiti con Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Connettiti con Twitter</span></a></li>
				
				
				
					
					<li><span class="googleLogin GoogleLogin JsOnly" tabindex="110" data-client-id="744451391845-os3lv8u87v89o4i9rf1u4gu34gslj84a.apps.googleusercontent.com" data-redirect-url="register/google?code=__CODE__&amp;csrf=z7ny5kz77ClxUKF2"><span>Connettiti con Google</span></span></li>
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Nome Utente o e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Sei già registrato?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, voglio registrarmi adesso.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Si, la mia password è:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hai perso la password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Entra" tabindex="104" data-loginPhrase="Entra" data-signupPhrase="Registrati" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Resta collegato al forum</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/plusvalenze-immobiliari-vendita-da-snc.39710/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					</div>
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						
						

<div class="section loginButton">		
	<div class="secondaryContent">
<div class="sideboxVisitorPanel">
<div class="joinNow" style="font-family: 'Helvetica Nueue', Arial, sans-serif; font-size: 15px;">Hai già il tuo Account?</div>
		
		<label for="LoginControl" id="SignupButton"><a href="login/" class="OverlayTrigger inner">Entra!</a></label>


	
	<div class="accountAid"><a href="help/aiuto_gestione_account/">Problemi con l'accesso?</a></div>
         </div>
      </div>
</div>




						<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget XMWidgets_Threads_Similar" id="widget-48">
				
					<h3>
						
							Altre Discussioni Come Questa
						
					</h3>
					<div class="sidebox";>
					<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/plusvalenza-sulla-prima-casa-vendendo-entro-i-cinque-anni.372/">Plusvalenza sulla prima casa vendendo entro i cinque anni</a><br />
			<span>di <a href="members/alessandro-frisoli.634/" class="username" dir="auto">Alessandro Frisoli</a> - 4 Febbraio 2009</span><br />
			<span class='muted'>Messaggi: 36</span>, <span class='muted'>Visite: 7352</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/box-con-plusvalenza-e-la-responsabilita-dellagenzia.506/">Box con plusvalenza. E la Responsabilità dell&#039;agenzia?</a><br />
			<span>di <a href="members/davide1rr.1137/" class="username" dir="auto">davide1rr</a> - 24 Febbraio 2009</span><br />
			<span class='muted'>Messaggi: 18</span>, <span class='muted'>Visite: 4171</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/plusvalenza-richiesta-di-pagamento-in-nero.921/">Plusvalenza - Richiesta di pagamento &quot;in nero&quot;</a><br />
			<span>di <a href="members/m-aicardi.2159/" class="username" dir="auto">m.aicardi</a> - 30 Aprile 2009</span><br />
			<span class='muted'>Messaggi: 11</span>, <span class='muted'>Visite: 10697</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/plusvalenza-credito-dimposta-e-mutuo.1468/">Plusvalenza, credito d&#039;imposta e mutuo.</a><br />
			<span>di <a href="members/faccy07.3078/" class="username" dir="auto">Faccy07</a> - 23 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 16</span>, <span class='muted'>Visite: 3002</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/pagamento-plusvalenze-su-vendita-appartamento.1497/">Pagamento plusvalenze su vendita appartamento</a><br />
			<span>di <a href="members/sandrotrasfertista.3141/" class="username" dir="auto">Sandrotrasfertista</a> - 26 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 4</span>, <span class='muted'>Visite: 2765</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/tasse-per-la-vendita-di-un-terreno-agricolo.1515/">Tasse per la vendita di un terreno agricolo</a><br />
			<span>di <a href="members/smanettoman.2844/" class="username" dir="auto">Smanettoman</a> - 30 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 2</span>, <span class='muted'>Visite: 7735</span><br />
			<div style="clear:both;"></div>
		</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-44">
				
					<h3>
						
							Le Discussioni più Calde
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-39447 thread-node-13">
	<a href="members/ludovica83.45256/" class="avatar Av45256s" data-avatarhtml="true"><img src="data/avatars/s/45/45256.jpg?1389375838" width="48" height="48" alt="ludovica83" /></a>

	

	<a title="Nuovi emoji &quot;mobili&quot; su immobilio :)" class="Tooltip"
		href="threads/nuovi-emoji-mobili-su-immobilio.39447/">
		Nuovi emoji &quot;mobili&quot; su...
	</a>

	<div class="userTitle">
									<a href="members/ludovica83.45256/" class="username">ludovica83</a> ha pubblicato, Risposte: 107
								</div>
	
	
</li>

						
							<li class="thread-39505 thread-node-17">
	<a href="members/diegoman81.35601/" class="avatar Av35601s" data-avatarhtml="true"><img src="data/avatars/s/35/35601.jpg?1375259922" width="48" height="48" alt="Diegoman81" /></a>

	

	<a title="Titolare non paga stipendio per appropriazione indebita" class="Tooltip"
		href="threads/titolare-non-paga-stipendio-per-appropriazione-indebita.39505/">
		Titolare non paga stipendio per...
	</a>

	<div class="userTitle">
									<a href="members/diegoman81.35601/" class="username">Diegoman81</a> ha pubblicato, Risposte: 64
								</div>
	
	
</li>

						
							<li class="thread-39553 thread-node-20">
	<a href="members/ryu10.70583/" class="avatar Av70583s" data-avatarhtml="true"><img src="data/avatars/s/70/70583.jpg?1480770183" width="48" height="48" alt="Ryu10" /></a>

	

	<a title="Notaio del costruttore, un chiarimento" class="Tooltip"
		href="threads/notaio-del-costruttore-un-chiarimento.39553/">
		Notaio del costruttore, un...
	</a>

	<div class="userTitle">
									<a href="members/ryu10.70583/" class="username">Ryu10</a> ha pubblicato, Risposte: 64
								</div>
	
	
</li>

						
							<li class="thread-39640 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Buon Natale a tutti e che il 2017 sia un Anno davvero Nuovo!" class="Tooltip"
		href="threads/buon-natale-a-tutti-e-che-il-2017-sia-un-anno-davvero-nuovo.39640/">
		Buon Natale a tutti e che il...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato, Risposte: 62
								</div>
	
	
</li>

						
							<li class="thread-39508 thread-node-21">
	<a href="members/pallinafatata.70555/" class="avatar Av70555s" data-avatarhtml="true"><img src="data/avatars/s/70/70555.jpg?1480554175" width="48" height="48" alt="pallinafatata" /></a>

	

	<a title="Sanare variazione di tramezzatura per catasto" class="Tooltip"
		href="threads/sanare-variazione-di-tramezzatura-per-catasto.39508/">
		Sanare variazione di...
	</a>

	<div class="userTitle">
									<a href="members/pallinafatata.70555/" class="username">pallinafatata</a> ha pubblicato, Risposte: 57
								</div>
	
	
</li>

						
							<li class="thread-39473 thread-node-20">
	<a href="members/cargo.70515/" class="avatar Av70515s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Cargo" /></a>

	

	<a 
		href="threads/controproposta-su-acquisto-immobile.39473/">
		Controproposta su acquisto immobile
	</a>

	<div class="userTitle">
									<a href="members/cargo.70515/" class="username">Cargo</a> ha pubblicato, Risposte: 56
								</div>
	
	
</li>

						
							<li class="thread-39442 thread-node-20">
	<a href="members/gianni65.70482/" class="avatar Av70482s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="gianni65" /></a>

	

	<a title="Cessione del compromesso e non vuole pagare l&#039;agenzia immobiliare" class="Tooltip"
		href="threads/cessione-del-compromesso-e-non-vuole-pagare-lagenzia-immobiliare.39442/">
		Cessione del compromesso e non...
	</a>

	<div class="userTitle">
									<a href="members/gianni65.70482/" class="username">gianni65</a> ha pubblicato, Risposte: 53
								</div>
	
	
</li>

						
							<li class="thread-39636 thread-node-20">
	<a href="members/caum.70692/" class="avatar Av70692s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="caum" /></a>

	

	<a title="Vista la casa con l&#039;agenzia immobiliare ma conlcuso con il proprietario, perchè devo provvigioni?" class="Tooltip"
		href="threads/vista-la-casa-con-lagenzia-immobiliare-ma-conlcuso-con-il-proprietario-perche-devo-provvigioni.39636/">
		Vista la casa con l'agenzia...
	</a>

	<div class="userTitle">
									<a href="members/caum.70692/" class="username">caum</a> ha pubblicato, Risposte: 47
								</div>
	
	
</li>

						
							<li class="thread-39687 thread-node-15">
	<a href="members/elisabettam.3565/" class="avatar Av3565s" data-avatarhtml="true"><img src="data/avatars/s/3/3565.jpg?1331482603" width="48" height="48" alt="elisabettam" /></a>

	

	<a title="Modalità di acquisizione di un mediatore abusivo" class="Tooltip"
		href="threads/modalita-di-acquisizione-di-un-mediatore-abusivo.39687/">
		Modalità di acquisizione di un...
	</a>

	<div class="userTitle">
									<a href="members/elisabettam.3565/" class="username">elisabettam</a> ha pubblicato, Risposte: 45
								</div>
	
	
</li>

						
							<li class="thread-39655 thread-node-20">
	<a href="members/stefanot.68039/" class="avatar Av68039s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="StefanoT" /></a>

	

	<a title="&quot;Doveri&quot; di una agenzia immobiliare" class="Tooltip"
		href="threads/doveri-di-una-agenzia-immobiliare.39655/">
		&quot;Doveri&quot; di una agenzia immobiliare
	</a>

	<div class="userTitle">
									<a href="members/stefanot.68039/" class="username">StefanoT</a> ha pubblicato, Risposte: 43
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-45">
				
					<h3>
						
							Le Discussioni più Lette
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-39505 thread-node-17">
	<a href="members/diegoman81.35601/" class="avatar Av35601s" data-avatarhtml="true"><img src="data/avatars/s/35/35601.jpg?1375259922" width="48" height="48" alt="Diegoman81" /></a>

	

	<a title="Titolare non paga stipendio per appropriazione indebita" class="Tooltip"
		href="threads/titolare-non-paga-stipendio-per-appropriazione-indebita.39505/">
		Titolare non paga stipendio per...
	</a>

	<div class="userTitle">
									<a href="members/diegoman81.35601/" class="username">Diegoman81</a> ha pubblicato <span class="DateTime" title="1 Dicembre 2016 alle 03:09">1 Dicembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39508 thread-node-21">
	<a href="members/pallinafatata.70555/" class="avatar Av70555s" data-avatarhtml="true"><img src="data/avatars/s/70/70555.jpg?1480554175" width="48" height="48" alt="pallinafatata" /></a>

	

	<a title="Sanare variazione di tramezzatura per catasto" class="Tooltip"
		href="threads/sanare-variazione-di-tramezzatura-per-catasto.39508/">
		Sanare variazione di...
	</a>

	<div class="userTitle">
									<a href="members/pallinafatata.70555/" class="username">pallinafatata</a> ha pubblicato <span class="DateTime" title="1 Dicembre 2016 alle 09:34">1 Dicembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39442 thread-node-20">
	<a href="members/gianni65.70482/" class="avatar Av70482s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="gianni65" /></a>

	

	<a title="Cessione del compromesso e non vuole pagare l&#039;agenzia immobiliare" class="Tooltip"
		href="threads/cessione-del-compromesso-e-non-vuole-pagare-lagenzia-immobiliare.39442/">
		Cessione del compromesso e non...
	</a>

	<div class="userTitle">
									<a href="members/gianni65.70482/" class="username">gianni65</a> ha pubblicato <span class="DateTime" title="24 Novembre 2016 alle 12:34">24 Novembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39473 thread-node-20">
	<a href="members/cargo.70515/" class="avatar Av70515s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Cargo" /></a>

	

	<a 
		href="threads/controproposta-su-acquisto-immobile.39473/">
		Controproposta su acquisto immobile
	</a>

	<div class="userTitle">
									<a href="members/cargo.70515/" class="username">Cargo</a> ha pubblicato <span class="DateTime" title="28 Novembre 2016 alle 13:17">28 Novembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39655 thread-node-20">
	<a href="members/stefanot.68039/" class="avatar Av68039s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="StefanoT" /></a>

	

	<a title="&quot;Doveri&quot; di una agenzia immobiliare" class="Tooltip"
		href="threads/doveri-di-una-agenzia-immobiliare.39655/">
		&quot;Doveri&quot; di una agenzia immobiliare
	</a>

	<div class="userTitle">
									<a href="members/stefanot.68039/" class="username">StefanoT</a> ha pubblicato <span class="DateTime" title="15 Dicembre 2016 alle 07:14">15 Dicembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39636 thread-node-20">
	<a href="members/caum.70692/" class="avatar Av70692s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="caum" /></a>

	

	<a title="Vista la casa con l&#039;agenzia immobiliare ma conlcuso con il proprietario, perchè devo provvigioni?" class="Tooltip"
		href="threads/vista-la-casa-con-lagenzia-immobiliare-ma-conlcuso-con-il-proprietario-perche-devo-provvigioni.39636/">
		Vista la casa con l'agenzia...
	</a>

	<div class="userTitle">
									<a href="members/caum.70692/" class="username">caum</a> ha pubblicato <span class="DateTime" title="13 Dicembre 2016 alle 14:58">13 Dicembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39432 thread-node-15">
	<a href="members/rosatea.50007/" class="avatar Av50007s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="rosatea" /></a>

	

	<a title="Continuo a fare l&#039;Agente immobiliare o cambio settore a causa della crisi?" class="Tooltip"
		href="threads/continuo-a-fare-lagente-immobiliare-o-cambio-settore-a-causa-della-crisi.39432/">
		Continuo a fare l'Agente...
	</a>

	<div class="userTitle">
									<a href="members/rosatea.50007/" class="username">rosatea</a> ha pubblicato <span class="DateTime" title="23 Novembre 2016 alle 23:33">23 Novembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39553 thread-node-20">
	<a href="members/ryu10.70583/" class="avatar Av70583s" data-avatarhtml="true"><img src="data/avatars/s/70/70583.jpg?1480770183" width="48" height="48" alt="Ryu10" /></a>

	

	<a title="Notaio del costruttore, un chiarimento" class="Tooltip"
		href="threads/notaio-del-costruttore-un-chiarimento.39553/">
		Notaio del costruttore, un...
	</a>

	<div class="userTitle">
									<a href="members/ryu10.70583/" class="username">Ryu10</a> ha pubblicato <span class="DateTime" title="5 Dicembre 2016 alle 20:31">5 Dicembre 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-39687 thread-node-15">
	<a href="members/elisabettam.3565/" class="avatar Av3565s" data-avatarhtml="true"><img src="data/avatars/s/3/3565.jpg?1331482603" width="48" height="48" alt="elisabettam" /></a>

	

	<a title="Modalità di acquisizione di un mediatore abusivo" class="Tooltip"
		href="threads/modalita-di-acquisizione-di-un-mediatore-abusivo.39687/">
		Modalità di acquisizione di un...
	</a>

	<div class="userTitle">
									<a href="members/elisabettam.3565/" class="username">elisabettam</a> ha pubblicato <abbr class="DateTime" data-time="1482144101" data-diff="344888" data-datestring="19 Dicembre 2016" data-timestring="11:41">19 Dicembre 2016 alle 11:41</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39461 thread-node-20">
	<a href="members/benedd.70503/" class="avatar Av70503s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="benedd" /></a>

	

	<a title="Vendita Immobile con Caparra Confirmatoria e Condizione sospensiva" class="Tooltip"
		href="threads/vendita-immobile-con-caparra-confirmatoria-e-condizione-sospensiva.39461/">
		Vendita Immobile con Caparra...
	</a>

	<div class="userTitle">
									<a href="members/benedd.70503/" class="username">benedd</a> ha pubblicato <span class="DateTime" title="26 Novembre 2016 alle 15:42">26 Novembre 2016</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-46">
				
					<h3>
						
							Le ultime Risposte
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-39711 thread-node-20">
	<a href="members/umberto-granducato.245/" class="avatar Av245s" data-avatarhtml="true"><img src="data/avatars/s/0/245.jpg?1437403249" width="48" height="48" alt="Umberto Granducato" /></a>

	

	<a title="Proposta di locazione che prevede opzione futura vendita" class="Tooltip"
		href="posts/530300/">
		Proposta di locazione che...
	</a>

	<div class="userTitle">
									<a href="members/umberto-granducato.245/" class="username">Umberto Granducato</a> replied <abbr class="DateTime" data-time="1482486745" data-diff="2244" data-datestring="23 Dicembre 2016" data-timestring="10:52">23 Dicembre 2016 alle 10:52</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39714 thread-node-49">
	<a href="members/liquify.60165/" class="avatar Av60165s" data-avatarhtml="true"><img src="data/avatars/s/60/60165.jpg?1426171074" width="48" height="48" alt="liquify" /></a>

	

	<a title="Come poter riconoscere se un appartamento ha problemi di umidità" class="Tooltip"
		href="posts/530299/">
		Come poter riconoscere se un...
	</a>

	<div class="userTitle">
									<a href="members/liquify.60165/" class="username">liquify</a> replied <abbr class="DateTime" data-time="1482486424" data-diff="2565" data-datestring="23 Dicembre 2016" data-timestring="10:47">23 Dicembre 2016 alle 10:47</abbr>
								</div>
	
	
</li>

						
							<li class="thread-1305 thread-node-15">
	<a href="members/gugly.70797/" class="avatar Av70797s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Gugly" /></a>

	

	<a title="Zero provvigioni dal venditore in cambio dell&#039;incarico in esclusiva" class="Tooltip"
		href="posts/530297/">
		Zero provvigioni dal venditore...
	</a>

	<div class="userTitle">
									<a href="members/gugly.70797/" class="username">Gugly</a> replied <abbr class="DateTime" data-time="1482485738" data-diff="3251" data-datestring="23 Dicembre 2016" data-timestring="10:35">23 Dicembre 2016 alle 10:35</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39473 thread-node-20">
	<a href="members/gugly.70797/" class="avatar Av70797s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Gugly" /></a>

	

	<a 
		href="posts/530294/">
		Controproposta su acquisto immobile
	</a>

	<div class="userTitle">
									<a href="members/gugly.70797/" class="username">Gugly</a> replied <abbr class="DateTime" data-time="1482484435" data-diff="4554" data-datestring="23 Dicembre 2016" data-timestring="10:13">23 Dicembre 2016 alle 10:13</abbr>
								</div>
	
	
</li>

						
							<li class="thread-24388 thread-node-20">
	<a href="members/gugly.70797/" class="avatar Av70797s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Gugly" /></a>

	

	<a title="Sono stanco di fare l&#039;agente immobiliare" class="Tooltip"
		href="posts/530286/">
		Sono stanco di fare l'agente...
	</a>

	<div class="userTitle">
									<a href="members/gugly.70797/" class="username">Gugly</a> replied <abbr class="DateTime" data-time="1482483237" data-diff="5752" data-datestring="23 Dicembre 2016" data-timestring="09:53">23 Dicembre 2016 alle 09:53</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39705 thread-node-43">
	<a href="members/eldic.53521/" class="avatar Av53521s" data-avatarhtml="true"><img src="data/avatars/s/53/53521.jpg?1481117911" width="48" height="48" alt="eldic" /></a>

	

	<a title="Come si rinuncia all&#039;usufrutto su un appartamento ?" class="Tooltip"
		href="posts/530283/">
		Come si rinuncia all'usufrutto...
	</a>

	<div class="userTitle">
									<a href="members/eldic.53521/" class="username">eldic</a> replied <abbr class="DateTime" data-time="1482482593" data-diff="6396" data-datestring="23 Dicembre 2016" data-timestring="09:43">23 Dicembre 2016 alle 09:43</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39713 thread-node-20">
	<a href="members/primaopoi.70804/" class="avatar Av70804s" data-avatarhtml="true"><img src="data/avatars/s/70/70804.jpg?1482418397" width="48" height="48" alt="primaopoi" /></a>

	

	<a title="Immobile all&#039;asta con ipoteca successiva al pignoramento" class="Tooltip"
		href="posts/530282/">
		Immobile all'asta con ipoteca...
	</a>

	<div class="userTitle">
									<a href="members/primaopoi.70804/" class="username">primaopoi</a> replied <abbr class="DateTime" data-time="1482482425" data-diff="6564" data-datestring="23 Dicembre 2016" data-timestring="09:40">23 Dicembre 2016 alle 09:40</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39703 thread-node-51">
	<a href="members/eldic.53521/" class="avatar Av53521s" data-avatarhtml="true"><img src="data/avatars/s/53/53521.jpg?1481117911" width="48" height="48" alt="eldic" /></a>

	

	<a title="Diatriba tra sorelle sulla vendita della casa familiare ereditata" class="Tooltip"
		href="posts/530271/">
		Diatriba tra sorelle sulla...
	</a>

	<div class="userTitle">
									<a href="members/eldic.53521/" class="username">eldic</a> replied <abbr class="DateTime" data-time="1482435290" data-diff="53699" data-datestring="22 Dicembre 2016" data-timestring="20:34">22 Dicembre 2016 alle 20:34</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39706 thread-node-20">
	<a href="members/avv-luigi-polidoro.53081/" class="avatar Av53081s" data-avatarhtml="true"><img src="data/avatars/s/53/53081.jpg?1417713602" width="48" height="48" alt="Avv Luigi Polidoro" /></a>

	

	<a title="Asta Immobiliare, Domanda giuziaria non oggetto di ordine di cancellazione" class="Tooltip"
		href="posts/530270/">
		Asta Immobiliare, Domanda...
	</a>

	<div class="userTitle">
									<a href="members/avv-luigi-polidoro.53081/" class="username">Avv Luigi Polidoro</a> replied <abbr class="DateTime" data-time="1482431758" data-diff="57231" data-datestring="22 Dicembre 2016" data-timestring="19:35">22 Dicembre 2016 alle 19:35</abbr>
								</div>
	
	
</li>

						
							<li class="thread-39709 thread-node-51">
	<a href="members/edoardo-carletti.70798/" class="avatar Av70798s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Edoardo Carletti" /></a>

	

	<a title="Possibilità di denuncia di successione separata di un erede di quattro" class="Tooltip"
		href="posts/530267/">
		Possibilità di denuncia di...
	</a>

	<div class="userTitle">
									<a href="members/edoardo-carletti.70798/" class="username">Edoardo Carletti</a> replied <abbr class="DateTime" data-time="1482430576" data-diff="58413" data-datestring="22 Dicembre 2016" data-timestring="19:16">22 Dicembre 2016 alle 19:16</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-24">
				
					<h3>
						
							Vota gli Ultimi Sondaggi
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-37778 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2016" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2016.37778/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="30 Maggio 2016 alle 08:32">30 Maggio 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-35753 thread-node-78">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Quali servizi utilizzi nella tua Agenzia Immobiliare?" class="Tooltip"
		href="threads/quali-servizi-utilizzi-nella-tua-agenzia-immobiliare.35753/">
		Quali servizi utilizzi nella...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="29 Ottobre 2015 alle 15:48">29 Ottobre 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-33376 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Da oggi accesso esclusivo alle aree  di discussioni riservate agli Agenti Immobiliari" class="Tooltip"
		href="threads/da-oggi-accesso-esclusivo-alle-aree-di-discussioni-riservate-agli-agenti-immobiliari.33376/">
		Da oggi accesso esclusivo alle...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="26 Gennaio 2015 alle 17:27">26 Gennaio 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-32864 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Quali risultati per la tua agenzia immobiliare in questo 2014?" class="Tooltip"
		href="threads/sondaggio-quali-risultati-per-la-tua-agenzia-immobiliare-in-questo-2014.32864/">
		Sondaggio: Quali risultati per...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="19 Novembre 2014 alle 15:11">19 Novembre 2014</span>
								</div>
	
	
</li>

						
							<li class="thread-32128 thread-node-15">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Cosa cercano i Clienti delle Agenzie Immobiliari?" class="Tooltip"
		href="threads/sondaggio-cosa-cercano-i-clienti-delle-agenzie-immobiliari.32128/">
		Sondaggio: Cosa cercano i...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="28 Agosto 2014 alle 10:22">28 Agosto 2014</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>
<div style="text-align: center";>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604157']={'i':__lxGc__.b++};
</script>

  </div>
						
						
					</div>
				</aside>
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-44" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.immobilio.it/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb"><span>L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.immobilio.it/forums/fisco-tasse-e-agevolazioni-per-la-casa.44/" class="crumb"><span>Fisco Tasse e Agevolazioni per la Casa</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
		</div>
	</div>
</div>

<header>
	




<div id="header">
        
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			

<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="ad_header">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604148']={'i':__lxGc__.b++};
</script>

</div>
</div>
			
			<div id="logo"><a href="https://www.immobilio.it/">
				<span></span>
				<img src="styles/immobilio/logo_hd.png" alt="immobilio - Forum Immobiliare" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
        
        <div class="stickynavbar">
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	
<ul class="publicTabs">


	
		




<!-- home -->
		
		
		
		
<!-- extra tabs: home -->
		

		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				
<a href="https://www.immobilio.it/" class="navLink">Forum</a>
				<a href="https://www.immobilio.it/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Forum</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="find-new/threads">Le Ultime Discussioni Aperte</a></li>
												
						
						
						
<li><a href="find-new/posts" rel="nofollow">Ultimi Messaggi</a></li>
						


					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
				<li class="navTab nodetab74 Popup PopupControl PopupClosed">
			
				


<a href="https://www.immobilio.it/pages/servizi/" class="navLink">Servizi &amp; Convenzioni</a>
				<a href="https://www.immobilio.it/pages/servizi/" class="SplitCtrl" rel="Menu"></a>



				
				<div class="Menu JsOnly tabMenu nodetab74TabLinks">
					<div class="primaryContent menuHeader">
						<h3>Servizi &amp; Convenzioni</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">


	<li><a href="https://premium.immobilio.it">I Servizi Premium per noi Agenti Immobiliari</a></li>
	<li><a href="http://www.reboo.it">Il Gestionale Immobiliare</a></li>

	
	

	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				
<a href="https://www.immobilio.it/members/" class="navLink">Iscritti</a>
				<a href="https://www.immobilio.it/members/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Iscritti</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">I Membri più Attivi</a></li>
						
						<li><a href="online/">Visitatori on-line</a></li>
						<li><a href="recent-activity/">Ultime Attività</a></li>
						<li><a href="find-new/profile-posts">Nuovi Messaggi Profilo</a></li>
					
					</ul>
				</div>
			</li>
						
		
		
            <li class="navTab forums Popup PopupControl PopupClosed"><a href="find-new/threads" class="navLink">Novità</a>
                <a href="" class="SplitCtrl" rel="Menu"></a>
 
                <div class="Menu JsOnly tabMenu">
                    <div class="primaryContent menuHeader">
                        <h3>Forum</h3>
                        <div class="muted">Link Diretti</div>
                    </div>
                    <ul class="secondaryContent blockLinksList">
                        <li><a href="recent-activity/">Ultime Attività</a></li>
                        
                        
                        <li><a href="online/">Visitatori on-line</a></li>
 
                    </ul>
                </div>
            </li>
<!-- help -->
		
			<li class="navTab help Popup PopupControl PopupClosed">
			
				<a href="https://www.immobilio.it/help/" class="navLink" rel="help">? Aiuto</a>
				<a href="https://www.immobilio.it/help/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu helpTabLinks">
					<div class="primaryContent menuHeader">
						<h3>? Aiuto</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="help/smilies">Faccine</a></li>
						<li><a href="help/bb-codes">Codici BB</a></li>
						<li><a href="help/trophies">Traguardi</a></li>
						<li><a href="help/cookies">Utilizzo dei Cookie</a></li>
						<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
					
					</ul>
				</div>
			</li>
		


		<!-- extra tabs: end -->
		

		



<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
    
        <ul class="visitorTabs snLoginTab">
            <li class="navTab login PopupClosed"><label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i> Entra o Registrati Gratis</a></label></li>
        </ul>
    




</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
        

<script>
$(document).ready(function() {
    var $w = $(window);
    $(window).scroll(function() {
        updateStickyNav('scroll');
        });
    $(window).resize(function() {
        updateStickyNav('resize');
        });
    $w.on('load hashchange', function() {
        var hash = (window.location.hash) ? window.location.hash : '';
        if (!hash) return;
	
        window.scrollTo($w.scrollLeft(), $w.scrollTop() - 101 - 25 + 25+ 0 );
	
        });
    });

function updateStickyNav(mode) {
    var isSticky = $('.stickynavbar').hasClass('stickynavmodbar');
    if ($(window).width() > 320) {
        var navHeight = $(window).scrollTop();
        if (navHeight > 101 - 5 && !isSticky) {
            $('.stickynavbar').addClass('stickynavmodbar');
            if (mode == 'scroll')
                XenForo.updateVisibleNavigationLinks();
            }
            else if (navHeight <= 101 - 5 && isSticky) {
                $('.stickynavbar').removeClass('stickynavmodbar');
                if (mode == 'scroll')
                    XenForo.updateVisibleNavigationLinks();
            }
    } else if (isSticky) {
        $('.stickynavbar').removeClass('stickynavmodbar');
    }
}
</script>


        </div>
        
	



<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Cerca nel Forum">Cerca nel Forum</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Cerca nel Forum..." title="Inserisci la tua Ricerca e premi il tasto "Enter"" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Cerca solo tra i titoli</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Inserito dall'utente:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separa i nomi degli utenti con una virgola.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Più nuovo del:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Cerca solo Plusvalenze immobiliari vendita da SNC"><input type="checkbox" name="type[post][thread_id]" value="39710"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Cerca solo in questa discussione</label></li>
								
									<li><label title="Cerca solo Fisco Tasse e Agevolazioni per la Casa"><input type="checkbox" name="nodes[]" value="44"
	id="search_bar_nodes" 
class="Disabler AutoChecker" checked="checked"

	data-uncheck="#search_bar_thread" /> Cerca solo in questa sezione del forum</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Mostra risultati organizzati per discussione e non per singoli messaggi</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Cerca nel Forum" class="button primary Tooltip" title="Trova!" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Ricerche Utili" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Ricerche Utili</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Ultimi Messaggi</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Ricerca Avanzata">Di Più...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
        
</div>


	
	
</header>

</div>

<footer>
	



<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="footer">
	<div class="pageWidth">
		<div class="customFooter">
			<div class="sezioneLink">
				<div style="padding-top:10px; margin-left:10px;">
				<!-- <div class="customFooterTitle">Servizi & Convenzioni</div> -->
				<a href="https://premium.immobilio.it" class="p-premium" target="_blank" alt="Servizi e Convenzioni per Agenti Immobiliari"></a>
				</div>
				<!--

				<ul class="customFooterLinks">
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>
					<li><a href="account/signature">Crea o Modifica la Firma</a></li>
					<li><a href="account/avatar">Carica un Avatar Personalizzato</a></li>
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/alerts">Le tue Notifiche</a></li>
					<li><a href="account/personal-details">I tuoi Dettagli Personali</a></li>
				</ul>	
-->
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Tutto su immobilio.it</div>
				<ul class="customFooterLinks">
					<li><a href="help/chi_siamo">Chi siamo e da dove veniamo</a></li>
					<li><a href="pages/servizi/" alt="I Servizi e le Convenzioni di immobilio.it">Servizi e Convenzioni</a></li>
					<li><a href="https://premium.immobilio.it" alt="Servizi per Agenzie Immobiliari" target="_blank">I Servizi di immobilio Premium</a></li>		
 					<li><a href="members/" alt="I nostri Utenti Registrati">Gli Utenti Registrati</a></li>		 				
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>					
					<li></li>								
				</ul>	
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Pagine Utili</div>
				<ul class="customFooterLinks">
					<li><a href="help/regolamento_forum/">Il Regolamento del Forum</a></li>
					<li><a href="help/guida_uso_forum/">Soluzioni ai Problemi più Comuni</a></li>
					<li><a href="help/aiuto_gestione_account/">Aiuto per la Gestione dell'Account</a></li>
					<li><a href="help/contatti">Contatta lo Staff</a></li>						
					<li><a href="recent-activity">L'Attività in Tempo Reale</a></li>					
					<li><a href="account/news-feed">Il tuo Feed delle Novità</a></li>
				</ul>	
			</div>
			
			<div class="sezioneLinkLast">
				
				<div id="SignupButton"><a href="account/contact-details" class="inner">Iscriviti alla Newsletter</a></div>
				<div class="cancellati"><a href="account/contact-details">… oppure cancellati</a></div>
				<div class="customFooterTitle">Seguici sui Social Networks</div>
				<div class="socialIcon">
					<a href="forums/-/index.rss" class="p-rss" alt="Seguici con i feed RSS"></a>
					<a href="https://twitter.com/#!/immobilioit" class="p-twitter" alt="Seguici su Twitter"></a>
					<a href="https://www.facebook.com/immobilio" class="p-facebook" alt="Diventa fan della nostra pagina facebook"></a>
					<a href="https://plus.google.com/u/0/b/105671230619920384502/" class="p-googleplus" alt="Seguici sulla nostra pagina Google+"></a>	
				</div>			
			</div>
			
		</div>
    </div>
</div> 
</div>
<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
				
					<dt>Lingua</dt>
					<dd><a href="misc/language?redirect=%2Fthreads%2Fplusvalenze-immobiliari-vendita-da-snc.39710%2F" class="OverlayTrigger Tooltip" title="Seleziona la Lingua" rel="nofollow">Italiano</a></dd>
				
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="help/contatti" >Contattaci!</a></li>
				

				<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
				<li><a href="help/informativa_privacy/">Informativa sulla Privacy</a></li>
				<li><a href="help/">? Aiuto</a></li>
				
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="Feed RSS per immobilio - Forum Immobiliare">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<div id="copyright">
				<li><a href="https://www.re-gistra.it" target="_blank">Copyright © 2009-2016 re-gistra.it Srl - Tutti i diritti riservati.</a></li><br />
				<li>Piazza della Vittoria, 6 int.6 - 16121 - Genova (Italy)</li><br />
				<li>p.iva 02039210998 | REA: GE-454978 | Capitale sociale: € 10.000</a></li><br />
				</div>
				<br />
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2016 XenForo Ltd.</span></a> <br />
<a href="https://www.xfitalia.it"  class="concealed" alt="XenForo Italia">&copy;2010-2016 Traduzione Italiana a cura di <b>XenForo Italia</b></a>
            </div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 506041,
		siteId: 330842,
		lang: "it",
		banner: {
			backgroundColor: "#395590",
			content: "<p style='padding-bottom:10px;'>Informativa</p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</p> <p>"
		}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1482489043,
		today: 1482447600,
		todayDow: 5
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"nat_public_css":true,"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"share_page":true,"wf_default":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true,"google":true,"js\/tagess\/tagpreview.js?_v=e38212ba":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "e38212ba",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Annulla",

	a_moment_ago:    "Un attimo fa",
	one_minute_ago:  "1 minuto fa",
	x_minutes_ago:   "%minutes% minuti fa",
	today_at_x:      "Oggi alle %time%",
	yesterday_at_x:  "Ieri alle %time%",
	day_x_at_time_y: "%day% alle %time%",

	day0: "Domenica",
	day1: "Lunedì",
	day2: "Martedì",
	day3: "Mercoledì",
	day4: "Giovedì",
	day5: "Venerdì",
	day6: "Sabato",

	_months: "Gennaio,Febbraio,Marzo,Aprile,Maggio,Giugno,Luglio,Agosto,Settembre,Ottobre,Novembre,Dicembre",
	_daysShort: "Dom,Lun,Mar,Mer,Gio,Ven,Sab",

	following_error_occurred: "Attenzione, ho riscontrato un errore",
	server_did_not_respond_in_time_try_again: "Il server non ha risposto in tempo. Riprova.",
	logging_in: "Entrando",
	click_image_show_full_size_version: "Clicca sull'immagine per visualizzarla nel formato intero.",
	show_hidden_content_by_x: "Mostra contenuto nascosto da {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "202188989883498";
XenForo.Facebook.forceInit = true;





</script>



<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6GuKrN7cD7uOU"></script>







</body>
</html>