• immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
    Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.

    Registrarsi è gratis ed elimina la pubblicità

Maurizio T

Membro Attivo
Agente Immobiliare
#1
buongiorno a tutti,
mi piacerebbe sapere se capita solo a me o se capita anche ad altri:
io ricevo gli aggiornamenti di immobilio via mail e clicco gli articoli che mi interessano.
da un po' di tempo succedeva che dovevo togliere manualmente dalla barra degli indirizzi del browser il "www." prima di immobilio.it, sennò non si apriva.

Adesso succede che il link risulta essere una cosa del genere: http://track.immobilio.it/track/cli...jEzMTY0NzdmYTQwOWVhZjYwNzIxMjcyOTRlNlwiXX0ifQ
e non mi si apre, a meno che non cancelli manualmente la prima parte "track.immobilio.it/track/click/30355121/www.".
Come browser uso firefox prevalentemente ma i problemi esposti si verificano anche con chrome
 

il Custode

Custode del Forum
Membro dello Staff
#2
uhm... molto strano... Se adesso io clicco il link che hai postato qui mi si apre perfetamente quindi credo che sia un problema di protezione del tuo pc.
Hai provato da mobile o da un altro pc per confronto?
 

Maurizio T

Membro Attivo
Agente Immobiliare
#4
da mobile non funziona allo stesso modo.
Mi dice che track.immobilio.it non si trova per via del dns.
Credo però che sia un problema della mia connessione. mi sa che devo sentire Telecom... oppure continuo a modificare gli indirizzi a mano che faccio prima.
 

Maurizio T

Membro Attivo
Agente Immobiliare
#6
Chiedo scusa, vedo adesso la tua ultima mail.
Non ho risolto perché avevo cercato di cambiare mail, sempre nel medesimo dominio (evo-casa.it) ma non mi arrivava la mail di conferma.
Ho dovuto cambiare ed utilizzare una mail diversa (account Gmail).
Adesso dovrebbe funzionare. Poi mi inoltrerò le mail da gmail ad evo-casa
 

il Custode

Custode del Forum
Membro dello Staff
#9
Ah ecco non ti arriva proprio? Ma allora mi stai parlando di un altro problema rispetto a quello con cui hai iniziato la segnalazione?
Ti prego fai chiarezza, perchè non ci capisco più niente :shock:
 

Maurizio T

Membro Attivo
Agente Immobiliare
#10
si, rispetto alla segnalazione iniziale (problema sopportabile), ho poi cercato di cambiare mail ed il problema è diventato che non mi viene proprio inviata la mail di attivazione su evo-casa.it. Inserendo gmail.com invece la mail viene inviata correttamente.
Se c'è una soluzione che non vi comporti "sbattimenti", grazie, altrimenti mi tengo l'accrocchio con l'inoltro da gmail
 

Per rispondere Entra o Registrati è Gratis…

Perchè dovresti Registrarti?

  • Partecipare e Creare Discussioni
  • Trovare Consigli e Suggerimenti
  • Condividere i tuoi Interessi
  • Informarti sulle Novità

Le Ultime Discussioni

Ultimi Messaggi sui Profili

costarelli ha scritto sul profilo di cristian casabella.
Ho un immobile artigianale-commerciale in un piccolo centro commerciale a bastia umbra (tra assisi e perugia) questo composto da 9 studi medici, una palestra,2 bagni e 2 spogliatoi oltre le zone comuni per un totale di 240 mq più 160 mq di terrazzo. E' affittato ad euro 1850+IVA mensili ad una società che svolge poliambulatorio medico con un contratto di 6 anni coperto da fideiussione. Prezzo 340000 rendita 6,5% anno
Alto