<!DOCTYPE html>
<html id="XenForo" lang="it-IT" dir="LTR" class="Public NoJs LoggedOut Sidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>






    <link rel="preload" href="https://www.immobilio.it/styles/bassman/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="https://www.immobilio.it/styles/bassman/font-awesome/css/font-awesome.min.css">


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.immobilio.it/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.immobilio.it/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Decesso proprietario Immobile in Vendita | immobilio - Forum Immobiliare</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1507149051" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,google,likes_summary,login_bar,message,message_user_info,nat_public_css,notices,panel_scroller,share_page,thread_view,twitter,wf_default&amp;style=2&amp;dir=LTR&amp;d=1507149051" />


	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-135545-2', 'auto');
	ga('send', 'pageview');

</script>
		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=df19731b"></script>
	<script src="js/tagess/tagpreview.js?_v=df19731b"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5326677813939473",
    enable_page_level_ads: true
  });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204553.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	
	
<link rel="apple-touch-icon" href="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="Feed RSS per immobilio - Forum Immobiliare" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.immobilio.it/threads/decesso-proprietario-immobile-in-vendita.42779/" />
	<meta name="description" content="Buongiorno a Tutti. Prima delle Ferie ho avuto un incarico in esclusiva dal sig. X. Giovedì scorso precisamente il giorno 9 ho fatto vedere l'..." />	<meta property="og:site_name" content="immobilio - Forum Immobiliare" />
	<meta property="og:image" content="https://www.immobilio.it/data/avatars/m/45/45764.jpg?1371298997" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.immobilio.it/threads/decesso-proprietario-immobile-in-vendita.42779/" />
	<meta property="og:title" content="Decesso proprietario Immobile in Vendita" />
	<meta property="og:description" content="Buongiorno a Tutti. Prima delle Ferie ho avuto un incarico in esclusiva dal sig. X. Giovedì scorso precisamente il giorno 9 ho fatto vedere l'..." />
	
	<meta property="fb:app_id" content="202188989883498" />
	

</head>

<body class="node15 node5 SelectQuotable">




	

<script>
XenForo.LoginBar = function(a){};
</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			


			
			<span class="helper"></span>

			
		</div>
	</div>
</div>



<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
						
						<div class="breadBoxTop withTopCtrl">
							<div class="topCtrl">
<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
	<a href="pages/crea-nuova-discussione/" class="callToAction"><span>Crea Nuova Discussione</span></a>
</div>
</div>
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.immobilio.it/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/#agenti-immobiliari.5" class="crumb" rel="up" itemprop="url"><span itemprop="title">Agenti Immobiliari</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/forums/esercitare-la-professione-di-agente-immobiliare.15/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Esercitare la Professione di Agente Immobiliare</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Stai usando un browser molto obsoleto. Puoi incorrere in problemi di visualizzazione di questo e altri siti oltre che in problemi di sicurezza. .<br />Dovresti aggiornarlo oppure <a href="https://www.google.com/chrome/browser/" target="_blank"> usarne uno alternativo, moderno e sicuro</a>.</p>
						<![endif]-->

						

                        





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_29 " data-notice="29">
	
	<div class=""><div class="baseHtml noticeContent" style="height:auto; background-color:#fcfcff;">
	
	<div style="float:left; width:336px;">
	
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593272']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593278']={'i':__lxGc__.b++};
</script>

	</div>
	<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
		<div style=" margin-left:356px;">
			<div style="font-size:16px; font-weight: bold; color:#2B485C; margin-bottom: 10px; height: auto;">immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
			</div>
			
			<div style="font-size:12px; line-height:1.4; height: auto;">Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.
			</div>
       	<br />
		<label id="SignupButton" style="width:90%; margin:0px 0px 0px 10px;">
			<a class="inner" href="register">Registrati in 30 Secondi</a>	
		</label>
		
		<p style="font-size:14px; font-weight: bold; color:#2B485C; text-align: center; margin-top: 5px;">Registrarsi è gratis ed elimina la pubblicità</p>	
		</div>
	</div>
</div></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



                       
                        
                       
                        
                                               
                            <!-- h1 title, description -->
                            <div class="titleBar">
                                
                                <h1><a href="threads/decesso-proprietario-immobile-in-vendita.42779/">Decesso proprietario Immobile in Vendita</a></h1>
                               
                                <p id="pageDescription" class="muted ">
	Discussione in '<a href="forums/esercitare-la-professione-di-agente-immobiliare.15/">Esercitare la Professione di Agente Immobiliare</a>' iniziata da <a href="members/deportivo.45764/" class="username" dir="auto">Deportivo</a>, <a href="threads/decesso-proprietario-immobile-in-vendita.42779/"><abbr class="DateTime" data-time="1510906756" data-diff="87855" data-datestring="17 Novembre 2017" data-timestring="09:19">17 Novembre 2017 alle 09:19</abbr></a>.
</p>
                            </div>
                        
                        
    
						
						
						
						<!-- main template -->
						





















	
<div class="tagBlock TagContainer">
	Tag:
	
		<ul class="tagList" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="keywords" content="agenti immobiliari, decesso, immobile, professione, proprietario">
		
			<li><a href="tags/agenti-immobiliari/" rel="tag" class="tag"><span class="arrow"></span>agenti immobiliari</a></li>
		
			<li><a href="tags/decesso/" rel="tag" class="tag"><span class="arrow"></span>decesso</a></li>
		
			<li><a href="tags/immobile/" rel="tag" class="tag"><span class="arrow"></span>immobile</a></li>
		
			<li><a href="tags/professione/" rel="tag" class="tag"><span class="arrow"></span>professione</a></li>
		
			<li><a href="tags/proprietario/" rel="tag" class="tag"><span class="arrow"></span>proprietario</a></li>
		
		</ul>
	
	

	
</div>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		

	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-568483" class="message   " data-author="Deportivo">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/deportivo.45764/" class="avatar Av45764m" data-avatarhtml="true"><img src="data/avatars/m/45/45764.jpg?1371298997" width="96" height="96" alt="Deportivo" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/deportivo.45764/" class="username" dir="auto" itemprop="name">Deportivo</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Buongiorno a Tutti. Prima delle Ferie ho avuto un incarico in esclusiva dal sig. X. Giovedì scorso precisamente il giorno 9 ho fatto vedere l&#039; immobile. Il giorno 12 il sig. x è deceduto. A parte il fatto di lasciare un attimo di tempo ai famigliari Voi come vi comportereste?<br /><div class="ad_post">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604153']={'i':__lxGc__.b++};
</script>

</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/deportivo.45764/" class="username author" dir="auto">Deportivo</a>,
					</span>
					<a href="threads/decesso-proprietario-immobile-in-vendita.42779/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1510906756" data-diff="87855" data-datestring="17 Novembre 2017" data-timestring="09:19">17 Novembre 2017 alle 09:19</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/decesso-proprietario-immobile-in-vendita.42779/" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/568483/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#1</div>
			</div>
		</div>
	
		
		<div id="likes-post-568483"></div>
	</div>

	
	
	


	
		<div id="quesito">
			<p>Inserisci un quesito anche tu<br/> <a href="/register">registrati in pochi secondi e inizia la tua discussione</a></p>
		</div>
	


	
</li>
			
		
			
				


<li id="post-568520" class="message   " data-author="sgaravagli">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/sgaravagli.38424/" class="avatar Av38424m" data-avatarhtml="true"><img src="data/avatars/m/38/38424.jpg?1499245854" width="96" height="96" alt="sgaravagli" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sgaravagli.38424/" class="username" dir="auto" itemprop="name">sgaravagli</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					chiedi loro se vogliono continuare a vendere.....
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/sgaravagli.38424/" class="username author" dir="auto">sgaravagli</a>,
					</span>
					<a href="threads/decesso-proprietario-immobile-in-vendita.42779/#post-568520" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1510915861" data-diff="78750" data-datestring="17 Novembre 2017" data-timestring="11:51">17 Novembre 2017 alle 11:51</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/decesso-proprietario-immobile-in-vendita.42779/#post-568520" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/568520/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#2</div>
			</div>
		</div>
	
		
		<div id="likes-post-568520">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/leolaz.54994/" class="username" dir="auto">leolaz</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-568525" class="message   " data-author="leolaz">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/leolaz.54994/" class="avatar Av54994m" data-avatarhtml="true"><img src="data/avatars/m/54/54994.jpg?1400085042" width="96" height="96" alt="leolaz" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/leolaz.54994/" class="username" dir="auto" itemprop="name">leolaz</a>
			<em class="userTitle" itemprop="title">Membro Assiduo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					E appena possibile fatti mandare la successione
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/leolaz.54994/" class="username author" dir="auto">leolaz</a>,
					</span>
					<a href="threads/decesso-proprietario-immobile-in-vendita.42779/#post-568525" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1510917549" data-diff="77062" data-datestring="17 Novembre 2017" data-timestring="12:19">17 Novembre 2017 alle 12:19</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/decesso-proprietario-immobile-in-vendita.42779/#post-568525" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/568525/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#3</div>
			</div>
		</div>
	
		
		<div id="likes-post-568525">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/sgaravagli.38424/" class="username" dir="auto">sgaravagli</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-568528" class="message   " data-author="francesca63">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/francesca63.72232/" class="avatar Av72232m" data-avatarhtml="true"><img src="data/avatars/m/72/72232.jpg?1492773072" width="96" height="96" alt="francesca63" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/francesca63.72232/" class="username" dir="auto" itemprop="name">francesca63</a>
			<em class="userTitle" itemprop="title">Membro Assiduo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					In attesa della successione devi avere il certificato di morte,e i dati esatti degli eredi, nel caso ricevessi una proposta.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/francesca63.72232/" class="username author" dir="auto">francesca63</a>,
					</span>
					<a href="threads/decesso-proprietario-immobile-in-vendita.42779/#post-568528" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1510918133" data-diff="76478" data-datestring="17 Novembre 2017" data-timestring="12:28">17 Novembre 2017 alle 12:28</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/decesso-proprietario-immobile-in-vendita.42779/#post-568528" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/568528/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#4</div>
			</div>
		</div>
	
		
		<div id="likes-post-568528"></div>
	</div>

	
	
	


	


	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				
					<div class="linkGroup">
						
							<label for="LoginControl"><a href="login/" class="concealed element">(Per rispondere devi entrare o registrarti.)</a></label>
						
					</div>
				
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Mostra contenuto nascosto da ">Mostra Contenuto Ignorato</a></div>

			
	</div>




	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- immobilio contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5326677813939473"
     data-ad-slot="2053745681"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   	


	
	<div id="notRegd" style="margin-bottom:140px;">
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<p>Per rispondere Entra o Registrati è Gratis&hellip;</p>
			<label id="SignupButton" margin-top: 20px;" >
				<a class="inner" href="/register">Entra o Registrati Adesso</a>
			</label>
		</div>
	
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<h3>Perchè dovresti Registrarti?</h3>
			<ul>
				<li>Partecipare e Creare Discussioni</li>
				<li>Trovare Consigli e Suggerimenti</li>
				<li>Condividere i tuoi Interessi</li>
				<li>Informarti sulle Novità</li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>











	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Condividi questa Pagina</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="it-IT"
						data-url="https://www.immobilio.it/threads/decesso-proprietario-immobile-in-vendita.42779/"
						data-text="Decesso proprietario Immobile in Vendita"
						data-via="immobilioit"
						>Tweet</a>
				</div>
			
			
				<div class="plusone shareControl">
					<div class="g-plusone" data-size="medium" data-count="true" data-href="https://www.immobilio.it/threads/decesso-proprietario-immobile-in-vendita.42779/"></div>
				</div>
			
			
				<div class="facebookLike shareControl">
					
					<div class="fb-like" data-href="https://www.immobilio.it/threads/decesso-proprietario-immobile-in-vendita.42779/" data-width="400" data-layout="standard" data-action="recommend" data-show-faces="true" data-colorscheme="light"></div>
				</div>
			
			
		
	</div>

						
						


	
		<div style="text-align: center; margin-top:5px;">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604155']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_598778']={'i':__lxGc__.b++};
</script>

   		</div>
     

						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Connettiti con Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Connettiti con Twitter</span></a></li>
				
				
				
					
					<li><span class="googleLogin GoogleLogin JsOnly" tabindex="110" data-client-id="744451391845-os3lv8u87v89o4i9rf1u4gu34gslj84a.apps.googleusercontent.com" data-redirect-url="register/google?code=__CODE__&amp;csrf=EUE5ogffk0I3hSed"><span>Connettiti con Google</span></span></li>
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Nome Utente o e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Sei già registrato?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, voglio registrarmi adesso.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Si, la mia password è:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hai perso la password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Entra" tabindex="104" data-loginPhrase="Entra" data-signupPhrase="Registrati" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Resta collegato al forum</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/decesso-proprietario-immobile-in-vendita.42779/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					</div>
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						
						

<div class="section loginButton">		
	<div class="secondaryContent">
<div class="sideboxVisitorPanel">
<div class="joinNow" style="font-family: 'Helvetica Nueue', Arial, sans-serif; font-size: 15px;">Hai già il tuo Account?</div>
		
		<label for="LoginControl" id="SignupButton"><a href="login/" class="OverlayTrigger inner">Entra!</a></label>


	
	<div class="accountAid"><a href="help/aiuto_gestione_account/">Problemi con l'accesso?</a></div>
         </div>
      </div>
</div>




						<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget XMWidgets_Threads_Similar" id="widget-48">
				
					<h3>
						
							Altre Discussioni Come Questa
						
					</h3>
					<div class="sidebox";>
					<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/praticantato-per-accedere-alla-professione-di-agente-immobiliare.13/">Praticantato per accedere alla professione di Agente Immobiliare</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 1 Dicembre 2008</span><br />
			<span class='muted'>Messaggi: 85</span>, <span class='muted'>Visite: 35362</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/immobilmente-agenti-immobiliari-e-lotta-allabusivo.303/">Immobilmente: Agenti immobiliari, è lotta all&#039;abusivo</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 20 Gennaio 2009</span><br />
			<span class='muted'>Messaggi: 13</span>, <span class='muted'>Visite: 1605</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/ho-paura-di-diventare-agente-immobiliare-professionista.575/">Ho paura di diventare agente immobiliare professionista</a><br />
			<span>di <a href="members/chelindo.1292/" class="username" dir="auto">chelindo</a> - 6 Marzo 2009</span><br />
			<span class='muted'>Messaggi: 16</span>, <span class='muted'>Visite: 2873</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/locazione-di-immobili-con-unico-proprietario.739/">Locazione di immobili con unico proprietario</a><br />
			<span>di <a href="members/anita.1679/" class="username" dir="auto">Anita</a> - 2 Aprile 2009</span><br />
			<span class='muted'>Messaggi: 23</span>, <span class='muted'>Visite: 11012</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/associazione-immobilio-agenti-immobiliari.1253/">Associazione Immobilio Agenti Immobiliari ?</a><br />
			<span>di <a href="members/manlio.1997/" class="username" dir="auto">Manlio</a> - 27 Maggio 2009</span><br />
			<span class='muted'>Messaggi: 20</span>, <span class='muted'>Visite: 1951</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/agente-immobiliare-e-compatibilita-professione-anomala-anomala.1506/">Agente Immobiliare e compatibilità - Professione Anomala anomala</a><br />
			<span>di <a href="members/bartolotti.3179/" class="username" dir="auto">bartolotti</a> - 29 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 6</span>, <span class='muted'>Visite: 2318</span><br />
			<div style="clear:both;"></div>
		</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-44">
				
					<h3>
						
							Le Discussioni più Calde
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-42688 thread-node-20">
	<a href="members/alamonakaponza.74031/" class="avatar Av74031s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Alamonakaponza" /></a>

	

	<a title="Proposta accettata via PEC e comunicazione tardiva dell&#039;agente" class="Tooltip"
		href="threads/proposta-accettata-via-pec-e-comunicazione-tardiva-dellagente.42688/">
		Proposta accettata via PEC e...
	</a>

	<div class="userTitle">
									<a href="members/alamonakaponza.74031/" class="username">Alamonakaponza</a> ha pubblicato, Risposte: 144
								</div>
	
	
</li>

						
							<li class="thread-42567 thread-node-20">
	<a href="members/bartolotti.3179/" class="avatar Av3179s" data-avatarhtml="true"><img src="data/avatars/s/3/3179.jpg?1331292495" width="48" height="48" alt="bartolotti" /></a>

	

	<a title="Recesso anticipato da incarico in Esclusiva" class="Tooltip"
		href="threads/recesso-anticipato-da-incarico-in-esclusiva.42567/">
		Recesso anticipato da incarico...
	</a>

	<div class="userTitle">
									<a href="members/bartolotti.3179/" class="username">bartolotti</a> ha pubblicato, Risposte: 100
								</div>
	
	
</li>

						
							<li class="thread-42710 thread-node-20">
	<a href="members/franco79.74061/" class="avatar Av74061s" data-avatarhtml="true"><img src="data/avatars/s/74/74061.jpg?1510163211" width="48" height="48" alt="Franco79" /></a>

	

	<a title="Problema Omissione Situazione Impianti" class="Tooltip"
		href="threads/problema-omissione-situazione-impianti.42710/">
		Problema Omissione Situazione...
	</a>

	<div class="userTitle">
									<a href="members/franco79.74061/" class="username">Franco79</a> ha pubblicato, Risposte: 85
								</div>
	
	
</li>

						
							<li class="thread-42630 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Frank85" /></a>

	

	<a title="Informazione su acquisto di immobile da privato" class="Tooltip"
		href="threads/informazione-su-acquisto-di-immobile-da-privato.42630/">
		Informazione su acquisto di...
	</a>

	<div class="userTitle">
									<a href="members/frank85.0/" class="username">Frank85</a> ha pubblicato, Risposte: 59
								</div>
	
	
</li>

						
							<li class="thread-42731 thread-node-20">
	<a href="members/irene-g.65406/" class="avatar Av65406s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Irene G" /></a>

	

	<a title="Acquirente e geometra prima del rogito" class="Tooltip"
		href="threads/acquirente-e-geometra-prima-del-rogito.42731/">
		Acquirente e geometra prima del...
	</a>

	<div class="userTitle">
									<a href="members/irene-g.65406/" class="username">Irene G</a> ha pubblicato, Risposte: 52
								</div>
	
	
</li>

						
							<li class="thread-42773 thread-node-43">
	<a href="members/kipsing.74121/" class="avatar Av74121s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="kipsing" /></a>

	

	<a 
		href="threads/affitto-e-provvigioni-di-agenzia.42773/">
		Affitto e provvigioni di agenzia
	</a>

	<div class="userTitle">
									<a href="members/kipsing.74121/" class="username">kipsing</a> ha pubblicato, Risposte: 50
								</div>
	
	
</li>

						
							<li class="thread-42574 thread-node-20">
	<a href="members/sajanco.73907/" class="avatar Av73907s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="sajanco" /></a>

	

	<a title="Errore agenzia immobiliare o Notaio ? come si fa a far pagare l&#039;errore?" class="Tooltip"
		href="threads/errore-agenzia-immobiliare-o-notaio-come-si-fa-a-far-pagare-lerrore.42574/">
		Errore agenzia immobiliare o...
	</a>

	<div class="userTitle">
									<a href="members/sajanco.73907/" class="username">sajanco</a> ha pubblicato, Risposte: 44
								</div>
	
	
</li>

						
							<li class="thread-42658 thread-node-20">
	<a href="members/pappy91.74001/" class="avatar Av74001s" data-avatarhtml="true"><img src="data/avatars/s/74/74001.jpg?1509611004" width="48" height="48" alt="Pappy91" /></a>

	

	<a title="Agenzia Immobiliare dichiara il falso sull&#039;uso del giardino comune" class="Tooltip"
		href="threads/agenzia-immobiliare-dichiara-il-falso-sulluso-del-giardino-comune.42658/">
		Agenzia Immobiliare dichiara il...
	</a>

	<div class="userTitle">
									<a href="members/pappy91.74001/" class="username">Pappy91</a> ha pubblicato, Risposte: 42
								</div>
	
	
</li>

						
							<li class="thread-42724 thread-node-20">
	<a href="members/chiarina7.74072/" class="avatar Av74072s" data-avatarhtml="true"><img src="data/avatars/s/74/74072.jpg?1510269948" width="48" height="48" alt="Chiarina7" /></a>

	

	<a title="La proposta di acquisto é coperta da riservatezza?" class="Tooltip"
		href="threads/la-proposta-di-acquisto-e-coperta-da-riservatezza.42724/">
		La proposta di acquisto é...
	</a>

	<div class="userTitle">
									<a href="members/chiarina7.74072/" class="username">Chiarina7</a> ha pubblicato, Risposte: 41
								</div>
	
	
</li>

						
							<li class="thread-42649 thread-node-16">
	<a href="members/cascone83.73988/" class="avatar Av73988s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="cascone83" /></a>

	

	<a 
		href="threads/acquisizione-agenti-immobiliari.42649/">
		Acquisizione - agenti immobiliari
	</a>

	<div class="userTitle">
									<a href="members/cascone83.73988/" class="username">cascone83</a> ha pubblicato, Risposte: 36
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-45">
				
					<h3>
						
							Le Discussioni più Lette
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-42567 thread-node-20">
	<a href="members/bartolotti.3179/" class="avatar Av3179s" data-avatarhtml="true"><img src="data/avatars/s/3/3179.jpg?1331292495" width="48" height="48" alt="bartolotti" /></a>

	

	<a title="Recesso anticipato da incarico in Esclusiva" class="Tooltip"
		href="threads/recesso-anticipato-da-incarico-in-esclusiva.42567/">
		Recesso anticipato da incarico...
	</a>

	<div class="userTitle">
									<a href="members/bartolotti.3179/" class="username">bartolotti</a> ha pubblicato <span class="DateTime" title="21 Ottobre 2017 alle 17:24">21 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42688 thread-node-20">
	<a href="members/alamonakaponza.74031/" class="avatar Av74031s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Alamonakaponza" /></a>

	

	<a title="Proposta accettata via PEC e comunicazione tardiva dell&#039;agente" class="Tooltip"
		href="threads/proposta-accettata-via-pec-e-comunicazione-tardiva-dellagente.42688/">
		Proposta accettata via PEC e...
	</a>

	<div class="userTitle">
									<a href="members/alamonakaponza.74031/" class="username">Alamonakaponza</a> ha pubblicato <span class="DateTime" title="6 Novembre 2017 alle 08:04">6 Novembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42710 thread-node-20">
	<a href="members/franco79.74061/" class="avatar Av74061s" data-avatarhtml="true"><img src="data/avatars/s/74/74061.jpg?1510163211" width="48" height="48" alt="Franco79" /></a>

	

	<a title="Problema Omissione Situazione Impianti" class="Tooltip"
		href="threads/problema-omissione-situazione-impianti.42710/">
		Problema Omissione Situazione...
	</a>

	<div class="userTitle">
									<a href="members/franco79.74061/" class="username">Franco79</a> ha pubblicato <span class="DateTime" title="8 Novembre 2017 alle 14:57">8 Novembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42630 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Frank85" /></a>

	

	<a title="Informazione su acquisto di immobile da privato" class="Tooltip"
		href="threads/informazione-su-acquisto-di-immobile-da-privato.42630/">
		Informazione su acquisto di...
	</a>

	<div class="userTitle">
									<a href="members/frank85.0/" class="username">Frank85</a> ha pubblicato <span class="DateTime" title="28 Ottobre 2017 alle 15:39">28 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42574 thread-node-20">
	<a href="members/sajanco.73907/" class="avatar Av73907s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="sajanco" /></a>

	

	<a title="Errore agenzia immobiliare o Notaio ? come si fa a far pagare l&#039;errore?" class="Tooltip"
		href="threads/errore-agenzia-immobiliare-o-notaio-come-si-fa-a-far-pagare-lerrore.42574/">
		Errore agenzia immobiliare o...
	</a>

	<div class="userTitle">
									<a href="members/sajanco.73907/" class="username">sajanco</a> ha pubblicato <span class="DateTime" title="22 Ottobre 2017 alle 20:22">22 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42649 thread-node-16">
	<a href="members/cascone83.73988/" class="avatar Av73988s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="cascone83" /></a>

	

	<a 
		href="threads/acquisizione-agenti-immobiliari.42649/">
		Acquisizione - agenti immobiliari
	</a>

	<div class="userTitle">
									<a href="members/cascone83.73988/" class="username">cascone83</a> ha pubblicato <span class="DateTime" title="31 Ottobre 2017 alle 11:59">31 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42658 thread-node-20">
	<a href="members/pappy91.74001/" class="avatar Av74001s" data-avatarhtml="true"><img src="data/avatars/s/74/74001.jpg?1509611004" width="48" height="48" alt="Pappy91" /></a>

	

	<a title="Agenzia Immobiliare dichiara il falso sull&#039;uso del giardino comune" class="Tooltip"
		href="threads/agenzia-immobiliare-dichiara-il-falso-sulluso-del-giardino-comune.42658/">
		Agenzia Immobiliare dichiara il...
	</a>

	<div class="userTitle">
									<a href="members/pappy91.74001/" class="username">Pappy91</a> ha pubblicato <span class="DateTime" title="2 Novembre 2017 alle 09:45">2 Novembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42589 thread-node-24">
	<a href="members/graf.9824/" class="avatar Av9824s" data-avatarhtml="true"><img src="data/avatars/s/9/9824.jpg?1374708858" width="48" height="48" alt="Graf" /></a>

	

	<a title="Nella pubblicità di un immobile, la fotografia conta più della parola scritta?" class="Tooltip"
		href="threads/nella-pubblicita-di-un-immobile-la-fotografia-conta-piu-della-parola-scritta.42589/">
		Nella pubblicità di un...
	</a>

	<div class="userTitle">
									<a href="members/graf.9824/" class="username">Graf</a> ha pubblicato <span class="DateTime" title="24 Ottobre 2017 alle 00:23">24 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42623 thread-node-20">
	<a href="members/letymike.73961/" class="avatar Av73961s" data-avatarhtml="true"><img src="data/avatars/s/73/73961.jpg?1509122497" width="48" height="48" alt="Letymike" /></a>

	

	<a title="Vorrei comprare casa non mi sono trovata bene con l&#039; Agenzia Immobiliare e ho trovato la proprietà" class="Tooltip"
		href="threads/vorrei-comprare-casa-non-mi-sono-trovata-bene-con-l-agenzia-immobiliare-e-ho-trovato-la-proprieta.42623/">
		Vorrei comprare casa non mi...
	</a>

	<div class="userTitle">
									<a href="members/letymike.73961/" class="username">Letymike</a> ha pubblicato <span class="DateTime" title="27 Ottobre 2017 alle 18:52">27 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42645 thread-node-20">
	<a href="members/giuseppe60.72602/" class="avatar Av72602s" data-avatarhtml="true"><img src="data/avatars/s/72/72602.jpg?1495979297" width="48" height="48" alt="Giuseppe60" /></a>

	

	<a title="Saltare il preliminare e andare direttamente al rogito" class="Tooltip"
		href="threads/saltare-il-preliminare-e-andare-direttamente-al-rogito.42645/">
		Saltare il preliminare e andare...
	</a>

	<div class="userTitle">
									<a href="members/giuseppe60.72602/" class="username">Giuseppe60</a> ha pubblicato <span class="DateTime" title="30 Ottobre 2017 alle 18:11">30 Ottobre 2017</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-46">
				
					<h3>
						
							Le ultime Risposte
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-42780 thread-node-19">
	<a href="members/sgaravagli.38424/" class="avatar Av38424s" data-avatarhtml="true"><img src="data/avatars/s/38/38424.jpg?1499245854" width="48" height="48" alt="sgaravagli" /></a>

	

	<a title="Adeguata verifica del cliente e antiriciclaggio" class="Tooltip"
		href="posts/568578/">
		Adeguata verifica del cliente e...
	</a>

	<div class="userTitle">
									<a href="members/sgaravagli.38424/" class="username">sgaravagli</a> replied <abbr class="DateTime" data-time="1510992812" data-diff="1535" data-datestring="18 Novembre 2017" data-timestring="09:13">18 Novembre 2017 alle 09:13</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42773 thread-node-43">
	<a href="members/slartibartfast.61688/" class="avatar Av61688s" data-avatarhtml="true"><img src="data/avatars/s/61/61688.jpg?1458980062" width="48" height="48" alt="Slartibartfast" /></a>

	

	<a 
		href="posts/568577/">
		Affitto e provvigioni di agenzia
	</a>

	<div class="userTitle">
									<a href="members/slartibartfast.61688/" class="username">Slartibartfast</a> replied <abbr class="DateTime" data-time="1510987879" data-diff="6468" data-datestring="18 Novembre 2017" data-timestring="07:51">18 Novembre 2017 alle 07:51</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42740 thread-node-43">
	<a href="members/viltgance.74017/" class="avatar Av74017s" data-avatarhtml="true"><img src="data/avatars/s/74/74017.jpg?1509821326" width="48" height="48" alt="Viltgance" /></a>

	

	<a 
		href="posts/568576/">
		Un consiglio prima di partire
	</a>

	<div class="userTitle">
									<a href="members/viltgance.74017/" class="username">Viltgance</a> replied <abbr class="DateTime" data-time="1510975156" data-diff="19191" data-datestring="18 Novembre 2017" data-timestring="04:19">18 Novembre 2017 alle 04:19</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42778 thread-node-15">
	<a href="members/graf.9824/" class="avatar Av9824s" data-avatarhtml="true"><img src="data/avatars/s/9/9824.jpg?1374708858" width="48" height="48" alt="Graf" /></a>

	

	<a title="Qual è il modo più sicuro per scovare gli agenti immobiliari abusivi?" class="Tooltip"
		href="posts/568575/">
		Qual è il modo più sicuro per...
	</a>

	<div class="userTitle">
									<a href="members/graf.9824/" class="username">Graf</a> replied <abbr class="DateTime" data-time="1510967224" data-diff="27123" data-datestring="18 Novembre 2017" data-timestring="02:07">18 Novembre 2017 alle 02:07</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42784 thread-node-20">
	<a href="members/n3m3six78.72720/" class="avatar Av72720s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="n3m3six78" /></a>

	

	<a 
		href="posts/568569/">
		Compravendita porzione di giardino
	</a>

	<div class="userTitle">
									<a href="members/n3m3six78.72720/" class="username">n3m3six78</a> replied <abbr class="DateTime" data-time="1510955201" data-diff="39146" data-datestring="17 Novembre 2017" data-timestring="22:46">17 Novembre 2017 alle 22:46</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42788 thread-node-51">
	<a href="members/francesca63.72232/" class="avatar Av72232s" data-avatarhtml="true"><img src="data/avatars/s/72/72232.jpg?1492773072" width="48" height="48" alt="francesca63" /></a>

	

	<a title="Successione del genero rimasto vedovo prima che la moglie successivamente defunta succeda al padre" class="Tooltip"
		href="posts/568568/">
		Successione del genero rimasto...
	</a>

	<div class="userTitle">
									<a href="members/francesca63.72232/" class="username">francesca63</a> replied <abbr class="DateTime" data-time="1510954805" data-diff="39542" data-datestring="17 Novembre 2017" data-timestring="22:40">17 Novembre 2017 alle 22:40</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42775 thread-node-21">
	<a href="members/federca-rova.63669/" class="avatar Av63669s" data-avatarhtml="true"><img src="data/avatars/s/63/63669.jpg?1453851910" width="48" height="48" alt="federca rova" /></a>

	

	<a title="Categorie funzionali cambio di destinazione oneri si o no?" class="Tooltip"
		href="posts/568559/">
		Categorie funzionali cambio di...
	</a>

	<div class="userTitle">
									<a href="members/federca-rova.63669/" class="username">federca rova</a> replied <abbr class="DateTime" data-time="1510943279" data-diff="51068" data-datestring="17 Novembre 2017" data-timestring="19:27">17 Novembre 2017 alle 19:27</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42774 thread-node-20">
	<a href="members/francesca63.72232/" class="avatar Av72232s" data-avatarhtml="true"><img src="data/avatars/s/72/72232.jpg?1492773072" width="48" height="48" alt="francesca63" /></a>

	

	<a title="Acquisto prima casa da istituto di formazione" class="Tooltip"
		href="posts/568553/">
		Acquisto prima casa da istituto...
	</a>

	<div class="userTitle">
									<a href="members/francesca63.72232/" class="username">francesca63</a> replied <abbr class="DateTime" data-time="1510934253" data-diff="60094" data-datestring="17 Novembre 2017" data-timestring="16:57">17 Novembre 2017 alle 16:57</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42770 thread-node-43">
	<a href="members/bruno2301.71493/" class="avatar Av71493s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Bruno2301" /></a>

	

	<a title="Puo&#039; una S.R.L. affittare un immobile a privato con canone concordato?" class="Tooltip"
		href="posts/568549/">
		Puo' una S.R.L. affittare un...
	</a>

	<div class="userTitle">
									<a href="members/bruno2301.71493/" class="username">Bruno2301</a> replied <abbr class="DateTime" data-time="1510931876" data-diff="62471" data-datestring="17 Novembre 2017" data-timestring="16:17">17 Novembre 2017 alle 16:17</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42782 thread-node-21">
	<a href="members/vane389.74139/" class="avatar Av74139s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="vane389" /></a>

	

	<a title="Compravendita asta con garage sbagliato" class="Tooltip"
		href="posts/568547/">
		Compravendita asta con garage...
	</a>

	<div class="userTitle">
									<a href="members/vane389.74139/" class="username">vane389</a> replied <abbr class="DateTime" data-time="1510929835" data-diff="64512" data-datestring="17 Novembre 2017" data-timestring="15:43">17 Novembre 2017 alle 15:43</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-24">
				
					<h3>
						
							Vota gli Ultimi Sondaggi
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40623 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2017" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2017.40623/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="17 Marzo 2017 alle 16:08">17 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-37778 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2016" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2016.37778/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="30 Maggio 2016 alle 08:32">30 Maggio 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-35753 thread-node-78">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Quali servizi utilizzi nella tua Agenzia Immobiliare?" class="Tooltip"
		href="threads/quali-servizi-utilizzi-nella-tua-agenzia-immobiliare.35753/">
		Quali servizi utilizzi nella...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="29 Ottobre 2015 alle 15:48">29 Ottobre 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-33376 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Da oggi accesso esclusivo alle aree  di discussioni riservate agli Agenti Immobiliari" class="Tooltip"
		href="threads/da-oggi-accesso-esclusivo-alle-aree-di-discussioni-riservate-agli-agenti-immobiliari.33376/">
		Da oggi accesso esclusivo alle...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="26 Gennaio 2015 alle 17:27">26 Gennaio 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-32864 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Quali risultati per la tua agenzia immobiliare in questo 2014?" class="Tooltip"
		href="threads/sondaggio-quali-risultati-per-la-tua-agenzia-immobiliare-in-questo-2014.32864/">
		Sondaggio: Quali risultati per...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="19 Novembre 2014 alle 15:11">19 Novembre 2014</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>
<div style="text-align: center";>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604157']={'i':__lxGc__.b++};
</script>

  </div>
						
						
					</div>
				</aside>
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.immobilio.it/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.immobilio.it/#agenti-immobiliari.5" class="crumb"><span>Agenti Immobiliari</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.immobilio.it/forums/esercitare-la-professione-di-agente-immobiliare.15/" class="crumb"><span>Esercitare la Professione di Agente Immobiliare</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
		</div>
	</div>
</div>

<header>
	




<div id="header">
        
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			

<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="ad_header">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604148']={'i':__lxGc__.b++};
</script>

</div>
</div>
			
			<div id="logo"><a href="https://www.immobilio.it/">
				<span></span>
				<img src="styles/immobilio/logo_hd.png" alt="immobilio - Forum Immobiliare" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
        
        <div class="stickynavbar">
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	
<ul class="publicTabs">


	
		




<!-- home -->
		
		
		
		
<!-- extra tabs: home -->
		

		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				
<a href="https://www.immobilio.it/" class="navLink">Forum</a>
				<a href="https://www.immobilio.it/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Forum</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="find-new/threads">Le Ultime Discussioni Aperte</a></li>
												
						
						
						
<li><a href="find-new/posts" rel="nofollow">Ultimi Messaggi</a></li>
						


					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
				<li class="navTab nodetab74 Popup PopupControl PopupClosed">
			
				


<a href="https://www.immobilio.it/pages/servizi/" class="navLink">Servizi &amp; Convenzioni</a>
				<a href="https://www.immobilio.it/pages/servizi/" class="SplitCtrl" rel="Menu"></a>



				
				<div class="Menu JsOnly tabMenu nodetab74TabLinks">
					<div class="primaryContent menuHeader">
						<h3>Servizi &amp; Convenzioni</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">


	<li><a href="https://premium.immobilio.it">I Servizi Premium per noi Agenti Immobiliari</a></li>
	<li><a href="http://www.reboo.it">Il Gestionale Immobiliare</a></li>

	
	

	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				
<a href="https://www.immobilio.it/members/" class="navLink">Iscritti</a>
				<a href="https://www.immobilio.it/members/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Iscritti</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">I Membri più Attivi</a></li>
						
						<li><a href="online/">Visitatori on-line</a></li>
						<li><a href="recent-activity/">Ultime Attività</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">Nuovi Messaggi Profilo</a></li>
					
					</ul>
				</div>
			</li>
						
		
		
            <li class="navTab forums Popup PopupControl PopupClosed"><a href="find-new/threads" class="navLink">Novità</a>
                <a href="" class="SplitCtrl" rel="Menu"></a>
 
                <div class="Menu JsOnly tabMenu">
                    <div class="primaryContent menuHeader">
                        <h3>Forum</h3>
                        <div class="muted">Link Diretti</div>
                    </div>
                    <ul class="secondaryContent blockLinksList">
                        <li><a href="recent-activity/">Ultime Attività</a></li>
                        
                        
                        <li><a href="online/">Visitatori on-line</a></li>
 
                    </ul>
                </div>
            </li>
<!-- help -->
		
			<li class="navTab help Popup PopupControl PopupClosed">
			
				<a href="https://www.immobilio.it/help/" class="navLink" rel="help">? Aiuto</a>
				<a href="https://www.immobilio.it/help/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu helpTabLinks">
					<div class="primaryContent menuHeader">
						<h3>? Aiuto</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="help/smilies">Faccine</a></li>
						<li><a href="help/bb-codes">Codici BB</a></li>
						<li><a href="help/trophies">Traguardi</a></li>
						<li><a href="help/cookies">Utilizzo dei Cookie</a></li>
						<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
					
					</ul>
				</div>
			</li>
		


		<!-- extra tabs: end -->
		

		



<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
    
        <ul class="visitorTabs snLoginTab">
            <li class="navTab login PopupClosed"><label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i> Entra o Registrati Gratis</a></label></li>
        </ul>
    




</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
        

<script>
$(document).ready(function() {
    var $w = $(window);
    $(window).scroll(function() {
        updateStickyNav('scroll');
        });
    $(window).resize(function() {
        updateStickyNav('resize');
        });
    $w.on('load hashchange', function() {
        var hash = (window.location.hash) ? window.location.hash : '';
        if (!hash) return;
	
        window.scrollTo($w.scrollLeft(), $w.scrollTop() - 101 - 25 + 25+ 0 );
	
        });
    });

function updateStickyNav(mode) {
    var isSticky = $('.stickynavbar').hasClass('stickynavmodbar');
    if ($(window).width() > 320) {
        var navHeight = $(window).scrollTop();
        if (navHeight > 101 - 5 && !isSticky) {
            $('.stickynavbar').addClass('stickynavmodbar');
            if (mode == 'scroll')
                XenForo.updateVisibleNavigationLinks();
            }
            else if (navHeight <= 101 - 5 && isSticky) {
                $('.stickynavbar').removeClass('stickynavmodbar');
                if (mode == 'scroll')
                    XenForo.updateVisibleNavigationLinks();
            }
    } else if (isSticky) {
        $('.stickynavbar').removeClass('stickynavmodbar');
    }
}
</script>


        </div>
        
	



<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Cerca nel Forum">Cerca nel Forum</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Cerca nel Forum..." title="Inserisci la tua Ricerca e premi il tasto "Enter"" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Cerca solo tra i titoli</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Inserito dall'utente:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separa i nomi degli utenti con una virgola.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Più nuovo del:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Cerca solo Decesso proprietario Immobile in Vendita"><input type="checkbox" name="type[post][thread_id]" value="42779"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Cerca solo in questa discussione</label></li>
								
									<li><label title="Cerca solo Esercitare la Professione di Agente Immobiliare"><input type="checkbox" name="nodes[]" value="15"
	id="search_bar_nodes" 
class="Disabler AutoChecker" checked="checked"

	data-uncheck="#search_bar_thread" /> Cerca solo in questa sezione del forum</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Mostra risultati organizzati per discussione e non per singoli messaggi</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Cerca nel Forum" class="button primary Tooltip" title="Trova!" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Ricerche Utili" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Ricerche Utili</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Ultimi Messaggi</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Ricerca Avanzata">Di Più...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
        
</div>


	
	
</header>

</div>

<footer>
	



<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="footer">
	<div class="pageWidth">
		<div class="customFooter">
			<div class="sezioneLink">
				<div style="padding-top:10px; margin-left:10px;">
				<!-- <div class="customFooterTitle">Servizi & Convenzioni</div> -->
				<a href="https://premium.immobilio.it" class="p-premium" target="_blank" alt="Servizi e Convenzioni per Agenti Immobiliari"></a>
				</div>
				<!--

				<ul class="customFooterLinks">
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>
					<li><a href="account/signature">Crea o Modifica la Firma</a></li>
					<li><a href="account/avatar">Carica un Avatar Personalizzato</a></li>
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/alerts">Le tue Notifiche</a></li>
					<li><a href="account/personal-details">I tuoi Dettagli Personali</a></li>
				</ul>	
-->
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Tutto su immobilio.it</div>
				<ul class="customFooterLinks">
					<li><a href="help/chi_siamo">Chi siamo e da dove veniamo</a></li>
					<li><a href="pages/servizi/" alt="I Servizi e le Convenzioni di immobilio.it">Servizi e Convenzioni</a></li>
					<li><a href="https://premium.immobilio.it" alt="Servizi per Agenzie Immobiliari" target="_blank">I Servizi di immobilio Premium</a></li>		
 					<li><a href="members/" alt="I nostri Utenti Registrati">Gli Utenti Registrati</a></li>		 				
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>					
					<li></li>								
				</ul>	
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Pagine Utili</div>
				<ul class="customFooterLinks">
					<li><a href="help/regolamento_forum/">Il Regolamento del Forum</a></li>
					<li><a href="help/guida_uso_forum/">Soluzioni ai Problemi più Comuni</a></li>
					<li><a href="help/aiuto_gestione_account/">Aiuto per la Gestione dell'Account</a></li>
					<li><a href="help/contatti">Contatta lo Staff</a></li>						
					<li><a href="recent-activity">L'Attività in Tempo Reale</a></li>					
					<li><a href="account/news-feed">Il tuo Feed delle Novità</a></li>
				</ul>	
			</div>
			
			<div class="sezioneLinkLast">
				
				<div id="SignupButton"><a href="account/contact-details" class="inner">Iscriviti alla Newsletter</a></div>
				<div class="cancellati"><a href="account/contact-details">… oppure cancellati</a></div>
				<div class="customFooterTitle">Seguici sui Social Networks</div>
				<div class="socialIcon">
					<a href="forums/-/index.rss" class="p-rss" alt="Seguici con i feed RSS"></a>
					<a href="https://twitter.com/#!/immobilioit" class="p-twitter" alt="Seguici su Twitter"></a>
					<a href="https://www.facebook.com/immobilio" class="p-facebook" alt="Diventa fan della nostra pagina facebook"></a>
					<a href="https://plus.google.com/u/0/b/105671230619920384502/" class="p-googleplus" alt="Seguici sulla nostra pagina Google+"></a>	
				</div>			
			</div>
			
		</div>
    </div>
</div> 
</div>
<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
				
					<dt>Lingua</dt>
					<dd><a href="misc/language?redirect=%2Fthreads%2Fdecesso-proprietario-immobile-in-vendita.42779%2F" class="OverlayTrigger Tooltip" title="Seleziona la Lingua" rel="nofollow">Italiano</a></dd>
				
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="help/contatti" >Contattaci!</a></li>
				

				<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
				<li><a href="help/informativa_privacy/">Informativa sulla Privacy</a></li>
				<li><a href="help/">? Aiuto</a></li>
				
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="Feed RSS per immobilio - Forum Immobiliare">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<div id="copyright">
				<li><a href="https://www.re-gistra.it" target="_blank">Copyright © 2009-2016 re-gistra.it Srl - Tutti i diritti riservati.</a></li><br />
				<li>Piazza della Vittoria, 6 int.6 - 16121 - Genova (Italy)</li><br />
				<li>p.iva 02039210998 | REA: GE-454978 | Capitale sociale: € 10.000</a></li><br />
				</div>
				<br />
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a> <br />
<a href="https://www.xfitalia.it"  class="concealed" alt="XenForo Italia">&copy;2010-2017 Traduzione Italiana a cura di <b>XenForo Italia</b></a>
            </div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 506041,
		siteId: 330842,
		lang: "it",
		banner: {
			backgroundColor: "#395590",
			content: "<p style='padding-bottom:10px;'>Informativa</p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</p> <p>"
		}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1510994611,
		today: 1510959600,
		todayDow: 6
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"nat_public_css":true,"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"likes_summary":true,"share_page":true,"wf_default":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true,"google":true,"js\/tagess\/tagpreview.js?_v=df19731b":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "df19731b",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Annulla",

	a_moment_ago:    "Un attimo fa",
	one_minute_ago:  "1 minuto fa",
	x_minutes_ago:   "%minutes% minuti fa",
	today_at_x:      "Oggi alle %time%",
	yesterday_at_x:  "Ieri alle %time%",
	day_x_at_time_y: "%day% alle %time%",

	day0: "Domenica",
	day1: "Lunedì",
	day2: "Martedì",
	day3: "Mercoledì",
	day4: "Giovedì",
	day5: "Venerdì",
	day6: "Sabato",

	_months: "Gennaio,Febbraio,Marzo,Aprile,Maggio,Giugno,Luglio,Agosto,Settembre,Ottobre,Novembre,Dicembre",
	_daysShort: "Dom,Lun,Mar,Mer,Gio,Ven,Sab",

	following_error_occurred: "Attenzione, ho riscontrato un errore",
	server_did_not_respond_in_time_try_again: "Il server non ha risposto in tempo. Riprova.",
	logging_in: "Entrando",
	click_image_show_full_size_version: "Clicca sull'immagine per visualizzarla nel formato intero.",
	show_hidden_content_by_x: "Mostra contenuto nascosto da {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "202188989883498";
XenForo.Facebook.forceInit = true;





</script>



<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6GuKrN7cD7uOU"></script>







</body>
</html>