<!DOCTYPE html>
<html id="XenForo" lang="it-IT" dir="LTR" class="Public NoJs LoggedOut Sidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>






    <link rel="preload" href="https://www.immobilio.it/styles/bassman/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="https://www.immobilio.it/styles/bassman/font-awesome/css/font-awesome.min.css">


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.immobilio.it/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.immobilio.it/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Riserva del costruttore su Piano Casa | immobilio - Forum Immobiliare</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1507149051" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,google,likes_summary,login_bar,message,message_user_info,nat_public_css,notices,panel_scroller,share_page,thread_view,twitter,wf_default&amp;style=2&amp;dir=LTR&amp;d=1507149051" />


	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-135545-2', 'auto');
	ga('send', 'pageview');

</script>
		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=df19731b"></script>
	<script src="js/tagess/tagpreview.js?_v=df19731b"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5326677813939473",
    enable_page_level_ads: true
  });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204553.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	
	
<link rel="apple-touch-icon" href="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="Feed RSS per immobilio - Forum Immobiliare" href="forums/-/index.rss" />
	
	<link rel="next" href="threads/riserva-del-costruttore-su-piano-casa.42537/page-2" />
	<link rel="canonical" href="https://www.immobilio.it/threads/riserva-del-costruttore-su-piano-casa.42537/" />
	<meta name="description" content="Buongiorno,
sto acquistando una casa in costruzione e nel prossimo mese di novembre si dovrebbe rogitare. Nella scrittura privata di compromesso tra me..." />	<meta property="og:site_name" content="immobilio - Forum Immobiliare" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/xenforo/avatars/avatar_male_m.png" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.immobilio.it/threads/riserva-del-costruttore-su-piano-casa.42537/" />
	<meta property="og:title" content="Riserva del costruttore su Piano Casa" />
	<meta property="og:description" content="Buongiorno,
sto acquistando una casa in costruzione e nel prossimo mese di novembre si dovrebbe rogitare. Nella scrittura privata di compromesso tra me..." />
	
	<meta property="fb:app_id" content="202188989883498" />
	

</head>

<body class="node20 node6 SelectQuotable">




	

<script>
XenForo.LoginBar = function(a){};
</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			


			
			<span class="helper"></span>

			
		</div>
	</div>
</div>



<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
						
						<div class="breadBoxTop withTopCtrl">
							<div class="topCtrl">
<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
	<a href="pages/crea-nuova-discussione/" class="callToAction"><span>Crea Nuova Discussione</span></a>
</div>
</div>
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-20" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.immobilio.it/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb" rel="up" itemprop="url"><span itemprop="title">L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/forums/compravendita-professionisti-aste-e-pignoramenti.20/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Compravendita, Professionisti, Aste e Pignoramenti</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Stai usando un browser molto obsoleto. Puoi incorrere in problemi di visualizzazione di questo e altri siti oltre che in problemi di sicurezza. .<br />Dovresti aggiornarlo oppure <a href="https://www.google.com/chrome/browser/" target="_blank"> usarne uno alternativo, moderno e sicuro</a>.</p>
						<![endif]-->

						

                        





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_29 " data-notice="29">
	
	<div class=""><div class="baseHtml noticeContent" style="height:auto; background-color:#fcfcff;">
	
	<div style="float:left; width:336px;">
	
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593272']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593278']={'i':__lxGc__.b++};
</script>

	</div>
	<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
		<div style=" margin-left:356px;">
			<div style="font-size:16px; font-weight: bold; color:#2B485C; margin-bottom: 10px; height: auto;">immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
			</div>
			
			<div style="font-size:12px; line-height:1.4; height: auto;">Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.
			</div>
       	<br />
		<label id="SignupButton" style="width:90%; margin:0px 0px 0px 10px;">
			<a class="inner" href="register">Registrati in 30 Secondi</a>	
		</label>
		
		<p style="font-size:14px; font-weight: bold; color:#2B485C; text-align: center; margin-top: 5px;">Registrarsi è gratis ed elimina la pubblicità</p>	
		</div>
	</div>
</div></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



                       
                        
                       
                        
                                               
                            <!-- h1 title, description -->
                            <div class="titleBar">
                                
                                <h1><a href="threads/riserva-del-costruttore-su-piano-casa.42537/">Riserva del costruttore su Piano Casa</a></h1>
                               
                                <p id="pageDescription" class="muted ">
	Discussione in '<a href="forums/compravendita-professionisti-aste-e-pignoramenti.20/">Compravendita, Professionisti, Aste e Pignoramenti</a>' iniziata da <a href="members/draghetto71.73862/" class="username" dir="auto">draghetto71</a>, <a href="threads/riserva-del-costruttore-su-piano-casa.42537/"><abbr class="DateTime" data-time="1508325654" data-diff="88393" data-datestring="18 Ottobre 2017" data-timestring="13:20">18 Ottobre 2017 alle 13:20</abbr></a>.
</p>
                            </div>
                        
                        
    
						
						
						
						<!-- main template -->
						





















	
<div class="tagBlock TagContainer">
	Tag:
	
		<ul class="tagList" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="keywords" content="casa, compravendita, costruttore, piano casa">
		
			<li><a href="tags/casa/" rel="tag" class="tag"><span class="arrow"></span>casa</a></li>
		
			<li><a href="tags/compravendita/" rel="tag" class="tag"><span class="arrow"></span>compravendita</a></li>
		
			<li><a href="tags/costruttore/" rel="tag" class="tag"><span class="arrow"></span>costruttore</a></li>
		
			<li><a href="tags/piano-casa/" rel="tag" class="tag"><span class="arrow"></span>piano casa</a></li>
		
		</ul>
	
	

	
</div>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		

	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/riserva-del-costruttore-su-piano-casa.42537/page-{{sentinel}}">
	
	<span class="pageNavHeader">Pagina 1 di 2</span>
	
	<nav>
		
		
		<a href="threads/riserva-del-costruttore-su-piano-casa.42537/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/riserva-del-costruttore-su-piano-casa.42537/page-2" class="">2</a>
		
		
			<a href="threads/riserva-del-costruttore-su-piano-casa.42537/page-2" class="text">Succ. &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-565236" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Buongiorno,<br />
sto acquistando una casa in costruzione e nel prossimo mese di novembre si dovrebbe rogitare. Nella scrittura privata di compromesso tra me ed il costruttore mi accorgo solo ora dell&#039;articolo che cito testualmente:<br /><div class="ad_post">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604153']={'i':__lxGc__.b++};
</script>

</div>
<br />
&quot;La parte venditrice, come in epigrafe rappresentata, si riserva l&#039;esclusivo ed ulteriore esercizio dei diritti derivanti dalla Legge Regionale Piano Casa, senza corrispondere alcun indennizzo od intennità alla parte acquirente, ai suoi aventi causa o, più in generale, ai condomini od al condominio&quot;<br />
<br />
Questo significa che non potrò usufruire dei mq di ampliamento che mi permetterà di usufruire la legge per la rigenerazione della casa (ex Piano Casa)?<br />
Non vorrei che questa frase sibillina alla quale non avevo dato il giusto peso mi abbia tolto questo diritto edificatorio.<br />
Grazie
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508325654" data-diff="88393" data-datestring="18 Ottobre 2017" data-timestring="13:20">18 Ottobre 2017 alle 13:20</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565236/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#1</div>
			</div>
		</div>
	
		
		<div id="likes-post-565236"></div>
	</div>

	
	
	


	
		<div id="quesito">
			<p>Inserisci un quesito anche tu<br/> <a href="/register">registrati in pochi secondi e inizia la tua discussione</a></p>
		</div>
	


	
</li>
			
		
			
				


<li id="post-565238" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Quella frase può dire tutto e niente.  cosa stai acquistando? E&#039; una ristrutturazione di una vecchia casa o una casa nuova in todos
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565238" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508326979" data-diff="87068" data-datestring="18 Ottobre 2017" data-timestring="13:42">18 Ottobre 2017 alle 13:42</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565238" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565238/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#2</div>
			</div>
		</div>
	
		
		<div id="likes-post-565238"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565243" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					è una casa nuova in costruzione
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565243" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508328659" data-diff="85388" data-datestring="18 Ottobre 2017" data-timestring="14:10">18 Ottobre 2017 alle 14:10</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565243" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565243/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#3</div>
			</div>
		</div>
	
		
		<div id="likes-post-565243"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565249" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Perfetto, ora vorrei sapere che tipologia sta acquistando. Piano terra, primo piano, ultimo piano ecc.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565249" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508331465" data-diff="82582" data-datestring="18 Ottobre 2017" data-timestring="14:57">18 Ottobre 2017 alle 14:57</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565249" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565249/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#4</div>
			</div>
		</div>
	
		
		<div id="likes-post-565249"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565255" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					sto acquistando un appartamento al primo piano. Il nuovo edificio in costruzione è costituito da due scale. La mia scala ha un appartamento al piano terra ed uno sopra al mio e basta. L&#039;altra scala ha un porticato al piano terra (che il costruttore vorrebbe utilizzare per costruire un appartamento di 70 mq con il Piano Casa) e due piani sopra.<br />
Quindi ad oggi sono stati realizzati 5 appartamenti su due scale
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565255" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508332944" data-diff="81103" data-datestring="18 Ottobre 2017" data-timestring="15:22">18 Ottobre 2017 alle 15:22</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565255" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565255/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#5</div>
			</div>
		</div>
	
		
		<div id="likes-post-565255"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565260" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Che possa farlo direi di no, una volta che vende lui non ha più titolo. <br />
Tu il giorno del preliminare avevi le planimetrie del progetto approvato oppure di una bozza di progetto. C&#039;è la licenza edilizia?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565260" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508333645" data-diff="80402" data-datestring="18 Ottobre 2017" data-timestring="15:34">18 Ottobre 2017 alle 15:34</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565260" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565260/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#6</div>
			</div>
		</div>
	
		
		<div id="likes-post-565260"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565276" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Il costruttore NON mi ha consegnato e NEMMENO informato di nulla circa il progetto presentato relativo all piano casa. Indirettamente tramite una conoscenza ho saputo e visto una fotocopia del disegno allegato alla scia presentata al comune. Ufficialmente non ho nulla.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565276" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508335483" data-diff="78564" data-datestring="18 Ottobre 2017" data-timestring="16:04">18 Ottobre 2017 alle 16:04</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565276" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565276/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#7</div>
			</div>
		</div>
	
		
		<div id="likes-post-565276"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565288" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					beh ma di quello che hai comprato avrai una planimetria legata ad un progetto.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565288" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508337004" data-diff="77043" data-datestring="18 Ottobre 2017" data-timestring="16:30">18 Ottobre 2017 alle 16:30</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565288" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565288/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#8</div>
			</div>
		</div>
	
		
		<div id="likes-post-565288"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565291" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					si si ho la planimetria di casa ma non ho il progetto piano casa. Quindi i disegni che ho non fanno cenno del piano casa
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565291" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508337462" data-diff="76585" data-datestring="18 Ottobre 2017" data-timestring="16:37">18 Ottobre 2017 alle 16:37</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565291" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565291/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#9</div>
			</div>
		</div>
	
		
		<div id="likes-post-565291"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565298" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="draghetto71">
	<aside>
		
			<div class="attribution type">draghetto71 ha scritto:
				
					<a href="goto/post?id=565291#post-565291" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">si si ho la planimetria di casa ma non ho il progetto piano casa. Quindi i disegni che ho non fanno cenno del piano casa</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>diciamo che al momento del preliminare lui avrebbe dovuto farti vedere il tutto, come inciderà l&#039;ampliamento su quanto stai acquistando?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565298" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508339223" data-diff="74824" data-datestring="18 Ottobre 2017" data-timestring="17:07">18 Ottobre 2017 alle 17:07</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565298" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565298/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#10</div>
			</div>
		</div>
	
		
		<div id="likes-post-565298"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565314" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					L’ampliamento nelle intenzioni del costruttore è destinato tutto per costruire un nuovo appartamento da vendere nel porticato condominiale a piano terra. Io però sarei gravemente danneggiato senza l’ampliamento perché avrei possibilità di ampliarmi di 18 mq. Visto che ho 2 logge potrei ricavare agevolmente una stanza in più
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565314" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508342788" data-diff="71259" data-datestring="18 Ottobre 2017" data-timestring="18:06">18 Ottobre 2017 alle 18:06</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565314" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565314/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#11</div>
			</div>
		</div>
	
		
		<div id="likes-post-565314">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/rosa1968.46330/" class="username" dir="auto">Rosa1968</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565320" class="message   " data-author="francesca63">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/francesca63.72232/" class="avatar Av72232m" data-avatarhtml="true"><img src="data/avatars/m/72/72232.jpg?1492773072" width="96" height="96" alt="francesca63" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/francesca63.72232/" class="username" dir="auto" itemprop="name">francesca63</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Temo che con l’articolo del preliminare il piano casa lo possa sfruttare solo lui,se ha le giuste autorizzazioni,e senza dover niente a nessuno.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/francesca63.72232/" class="username author" dir="auto">francesca63</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565320" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508346136" data-diff="67911" data-datestring="18 Ottobre 2017" data-timestring="19:02">18 Ottobre 2017 alle 19:02</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565320" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565320/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#12</div>
			</div>
		</div>
	
		
		<div id="likes-post-565320"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565338" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="francesca63">
	<aside>
		
			<div class="attribution type">francesca63 ha scritto:
				
					<a href="goto/post?id=565320#post-565320" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Temo che con l’articolo del preliminare il piano casa lo possa sfruttare solo lui,se ha le giuste autorizzazioni,e senza dover niente a nessuno.</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>No perché avrebbe dovuto far accettare all&#039;acquirente il progetto. Di solito si da ampia autonomia per servitù sulle parti comuni ecc. In questo caso e&#039; contestabile. A parte che non potrebbe neanche venderlo subito se non dopo 42 mesi dopo aver mantenuto la residenza.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565338" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508362491" data-diff="51556" data-datestring="18 Ottobre 2017" data-timestring="23:34">18 Ottobre 2017 alle 23:34</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565338" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565338/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#13</div>
			</div>
		</div>
	
		
		<div id="likes-post-565338">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/francesca63.72232/" class="username" dir="auto">francesca63</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565340" class="message   " data-author="francesca63">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/francesca63.72232/" class="avatar Av72232m" data-avatarhtml="true"><img src="data/avatars/m/72/72232.jpg?1492773072" width="96" height="96" alt="francesca63" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/francesca63.72232/" class="username" dir="auto" itemprop="name">francesca63</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Sono d’accordo,in questo caso è contestabile,ma comunque il costruttore mi pare  abbia messo le mani avanti,con una certa determinazione.<br />
Potrebbe non essere semplice chiarire la questione.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/francesca63.72232/" class="username author" dir="auto">francesca63</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565340" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508363308" data-diff="50739" data-datestring="18 Ottobre 2017" data-timestring="23:48">18 Ottobre 2017 alle 23:48</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565340" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565340/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#14</div>
			</div>
		</div>
	
		
		<div id="likes-post-565340"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565342" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Quando si compra una casa nuova non compri solo l&#039;appartamento ma le parti comuni un&#039;estetica ecc. Se il costruttore ti promette quella casa e poi in corso d&#039;opera, non per esigenze della dl fa delle varianti che incidono in modo pesante sull&#039;appartamento che ha promesso in vendita di fatto ti sta vendendo qualcos&#039;altro.<br />
Quell&#039;articolo e&#039; contestabile perché sta facendo una speculazione vorrebbe risparmiare oneri per poi speculare sulla legge che si può applicare anche sulle nuove costruzioni con demolizione, ma già il progetto doveva essere presentato con lo sfruttamento del piano casa mi spiego? Se la licenza non e&#039; stata rilasciata con quella legge e tu lo fai dopo aver venduto stai rimettendo in discussione quello che hai promesso.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565342" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508363868" data-diff="50179" data-datestring="18 Ottobre 2017" data-timestring="23:57">18 Ottobre 2017 alle 23:57</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565342" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565342/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#15</div>
			</div>
		</div>
	
		
		<div id="likes-post-565342">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/bagudi.3943/" class="username" dir="auto">Bagudi</a> e <a href="members/francesca63.72232/" class="username" dir="auto">francesca63</a> piace questo messaggio.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565371" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Rosa1968">
	<aside>
		
			<div class="attribution type">Rosa1968 ha scritto:
				
					<a href="goto/post?id=565338#post-565338" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">No perché avrebbe dovuto far accettare all&#039;acquirente il progetto. Di solito si da ampia autonomia per servitù sulle parti comuni ecc. In questo caso e&#039; contestabile. A parte che non potrebbe neanche venderlo subito se non dopo 42 mesi dopo aver mantenuto la residenza.</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>In quale legge sta scritto che nn è possibile rivendere prima dei 42 mesi dopo aver venduto la residenza? Mi sfugge il riferimento normativo<br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Rosa1968">
	<aside>
		
			<div class="attribution type">Rosa1968 ha scritto:
				
					<a href="goto/post?id=565338#post-565338" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">No perché avrebbe dovuto far accettare all&#039;acquirente il progetto. Di solito si da ampia autonomia per servitù sulle parti comuni ecc. In questo caso e&#039; contestabile. A parte che non potrebbe neanche venderlo subito se non dopo 42 mesi dopo aver mantenuto la residenza.</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>in effetti il progetto piano casa non lo conosco e non l&#039;ho ricevuto dal costruttore
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565371" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508400314" data-diff="13733" data-datestring="19 Ottobre 2017" data-timestring="10:05">19 Ottobre 2017 alle 10:05</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565371" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565371/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#16</div>
			</div>
		</div>
	
		
		<div id="likes-post-565371">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/rosa1968.46330/" class="username" dir="auto">Rosa1968</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565374" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					piano casa
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565374" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508400415" data-diff="13632" data-datestring="19 Ottobre 2017" data-timestring="10:06">19 Ottobre 2017 alle 10:06</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565374" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565374/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#17</div>
			</div>
		</div>
	
		
		<div id="likes-post-565374"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565375" class="message   " data-author="draghetto71">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/draghetto71.73862/" class="avatar Av73862m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="draghetto71" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/draghetto71.73862/" class="username" dir="auto" itemprop="name">draghetto71</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Rosa1968">
	<aside>
		
			<div class="attribution type">Rosa1968 ha scritto:
				
					<a href="goto/post?id=565374#post-565374" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">piano casa</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>mi sfugge l&#039;articolo di legge. Mi puoi indicare dove sta scritto? Il piano casa l&#039;ho studiata ma non trovo l&#039;articolo che parla delle 42 settimane di residenza come requisito per vendere il diritto edificatorio<br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Rosa1968">
	<aside>
		
			<div class="attribution type">Rosa1968 ha scritto:
				
					<a href="goto/post?id=565342#post-565342" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Quando si compra una casa nuova non compri solo l&#039;appartamento ma le parti comuni un&#039;estetica ecc. Se il costruttore ti promette quella casa e poi in corso d&#039;opera, non per esigenze della dl fa delle varianti che incidono in modo pesante sull&#039;appartamento che ha promesso in vendita di fatto ti sta vendendo qualcos&#039;altro.<br />
Quell&#039;articolo e&#039; contestabile perché sta facendo una speculazione vorrebbe risparmiare oneri per poi speculare sulla legge che si può applicare anche sulle nuove costruzioni con demolizione, ma già il progetto doveva essere presentato con lo sfruttamento del piano casa mi spiego? Se la licenza non e&#039; stata rilasciata con quella legge e tu lo fai dopo aver venduto stai rimettendo in discussione quello che hai promesso.</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>confermo che la scia relativa al piano casa è stata presentata successivamente al rilascio del permesso di costruire. Pensi comunque che l&#039;articolo suddetto possa essere impugnato da me nonostante che io abbia firmato questo atto privato che contenga questo articolo?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
			<div class="editDate">
			
				Ultima modifica di un moderatore: <abbr class="DateTime" data-time="1508402795" data-diff="11252" data-datestring="19 Ottobre 2017" data-timestring="10:46">19 Ottobre 2017 alle 10:46</abbr>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/draghetto71.73862/" class="username author" dir="auto">draghetto71</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565375" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508400948" data-diff="13099" data-datestring="19 Ottobre 2017" data-timestring="10:15">19 Ottobre 2017 alle 10:15</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565375" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565375/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#18</div>
			</div>
		</div>
	
		
		<div id="likes-post-565375"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565382" class="message   " data-author="Rosa1968">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/rosa1968.46330/" class="avatar Av46330m" data-avatarhtml="true"><img src="data/avatars/m/46/46330.jpg?1499783846" width="96" height="96" alt="Rosa1968" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/rosa1968.46330/" class="username" dir="auto" itemprop="name">Rosa1968</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Secondo me, quando si sottoscrive un atto si va a fondo di ogni aspetto e questo aspetto avrebbe dovuto allarmarti, per la limitazione che avrebbe provocato su due fronti:<br />
- possibilità future<br />
- estetica diversa, aggiunta affacci vari ecc<br />
<br />
Puoi contestare il fatto che lui ti sta vendendo una cosa diversa da quella che era in progetto se questo danneggia la tua vista e il godimento di quanto di aveva promesso.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/rosa1968.46330/" class="username author" dir="auto">Rosa1968</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565382" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508402293" data-diff="11754" data-datestring="19 Ottobre 2017" data-timestring="10:38">19 Ottobre 2017 alle 10:38</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565382" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565382/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#19</div>
			</div>
		</div>
	
		
		<div id="likes-post-565382"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-565383" class="message   " data-author="francesca63">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/francesca63.72232/" class="avatar Av72232m" data-avatarhtml="true"><img src="data/avatars/m/72/72232.jpg?1492773072" width="96" height="96" alt="francesca63" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/francesca63.72232/" class="username" dir="auto" itemprop="name">francesca63</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="draghetto71">
	<aside>
		
			<div class="attribution type">draghetto71 ha scritto:
				
					<a href="goto/post?id=565378#post-565378" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Pensi comunque che l&#039;articolo suddetto possa essere impugnato da me nonostante che io abbia firmato questo atto privato che contenga questo articolo?</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>Temo di no, l’avete firmato di comune accordo,anche se solo ora ti rendi conto delle possibili implicazioni.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/francesca63.72232/" class="username author" dir="auto">francesca63</a>,
					</span>
					<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565383" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1508402747" data-diff="11300" data-datestring="19 Ottobre 2017" data-timestring="10:45">19 Ottobre 2017 alle 10:45</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/riserva-del-costruttore-su-piano-casa.42537/#post-565383" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/565383/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#20</div>
			</div>
		</div>
	
		
		<div id="likes-post-565383"></div>
	</div>

	
	
	


	


	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				
					<div class="linkGroup">
						
							<label for="LoginControl"><a href="login/" class="concealed element">(Per rispondere devi entrare o registrarti.)</a></label>
						
					</div>
				
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Mostra contenuto nascosto da ">Mostra Contenuto Ignorato</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/riserva-del-costruttore-su-piano-casa.42537/page-{{sentinel}}">
	
	<span class="pageNavHeader">Pagina 1 di 2</span>
	
	<nav>
		
		
		<a href="threads/riserva-del-costruttore-su-piano-casa.42537/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/riserva-del-costruttore-su-piano-casa.42537/page-2" class="">2</a>
		
		
			<a href="threads/riserva-del-costruttore-su-piano-casa.42537/page-2" class="text">Succ. &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>




	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- immobilio contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5326677813939473"
     data-ad-slot="2053745681"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   	


	
	<div id="notRegd" style="margin-bottom:140px;">
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<p>Per rispondere Entra o Registrati è Gratis&hellip;</p>
			<label id="SignupButton" margin-top: 20px;" >
				<a class="inner" href="/register">Entra o Registrati Adesso</a>
			</label>
		</div>
	
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<h3>Perchè dovresti Registrarti?</h3>
			<ul>
				<li>Partecipare e Creare Discussioni</li>
				<li>Trovare Consigli e Suggerimenti</li>
				<li>Condividere i tuoi Interessi</li>
				<li>Informarti sulle Novità</li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>











	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Condividi questa Pagina</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="it-IT"
						data-url="https://www.immobilio.it/threads/riserva-del-costruttore-su-piano-casa.42537/"
						data-text="Riserva del costruttore su Piano Casa"
						data-via="immobilioit"
						>Tweet</a>
				</div>
			
			
				<div class="plusone shareControl">
					<div class="g-plusone" data-size="medium" data-count="true" data-href="https://www.immobilio.it/threads/riserva-del-costruttore-su-piano-casa.42537/"></div>
				</div>
			
			
				<div class="facebookLike shareControl">
					
					<div class="fb-like" data-href="https://www.immobilio.it/threads/riserva-del-costruttore-su-piano-casa.42537/" data-width="400" data-layout="standard" data-action="recommend" data-show-faces="true" data-colorscheme="light"></div>
				</div>
			
			
		
	</div>

						
						


	
		<div style="text-align: center; margin-top:5px;">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604155']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_598778']={'i':__lxGc__.b++};
</script>

   		</div>
     

						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Connettiti con Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Connettiti con Twitter</span></a></li>
				
				
				
					
					<li><span class="googleLogin GoogleLogin JsOnly" tabindex="110" data-client-id="744451391845-os3lv8u87v89o4i9rf1u4gu34gslj84a.apps.googleusercontent.com" data-redirect-url="register/google?code=__CODE__&amp;csrf=hiseu5IfXwKdtxY6"><span>Connettiti con Google</span></span></li>
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Nome Utente o e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Sei già registrato?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, voglio registrarmi adesso.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Si, la mia password è:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hai perso la password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Entra" tabindex="104" data-loginPhrase="Entra" data-signupPhrase="Registrati" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Resta collegato al forum</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/riserva-del-costruttore-su-piano-casa.42537/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					</div>
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						
						

<div class="section loginButton">		
	<div class="secondaryContent">
<div class="sideboxVisitorPanel">
<div class="joinNow" style="font-family: 'Helvetica Nueue', Arial, sans-serif; font-size: 15px;">Hai già il tuo Account?</div>
		
		<label for="LoginControl" id="SignupButton"><a href="login/" class="OverlayTrigger inner">Entra!</a></label>


	
	<div class="accountAid"><a href="help/aiuto_gestione_account/">Problemi con l'accesso?</a></div>
         </div>
      </div>
</div>




						<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget XMWidgets_Threads_Similar" id="widget-48">
				
					<h3>
						
							Altre Discussioni Come Questa
						
					</h3>
					<div class="sidebox";>
					<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/una-guida-per-comprare-casa.20/">Una guida per comprare casa</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 2 Dicembre 2008</span><br />
			<span class='muted'>Messaggi: 14</span>, <span class='muted'>Visite: 9139</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/il-piano-casa-del-governo-in-pillole.662/">Il &quot;Piano Casa&quot; del Governo in pillole</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 23 Marzo 2009</span><br />
			<span class='muted'>Messaggi: 0</span>, <span class='muted'>Visite: 1480</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/piano-casa-ecco-i-vantaggi.690/">Piano casa, ecco i vantaggi</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 27 Marzo 2009</span><br />
			<span class='muted'>Messaggi: 2</span>, <span class='muted'>Visite: 3465</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/piano-casa-arriva-la-semplificazione-niente-dia.750/">Piano casa, arriva la semplificazione: niente Dia</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 4 Aprile 2009</span><br />
			<span class='muted'>Messaggi: 3</span>, <span class='muted'>Visite: 4279</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/piano-casa-accordo-fatto-i-contenuti-del-documento.803/">Piano casa, accordo fatto. I contenuti del documento</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 15 Aprile 2009</span><br />
			<span class='muted'>Messaggi: 0</span>, <span class='muted'>Visite: 886</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/piano-casa-by-berlusconi-ok-pero.875/">Piano casa by Berlusconi ok.Però...</a><br />
			<span>di <a href="members/manlio.1997/" class="username" dir="auto">Manlio</a> - 26 Aprile 2009</span><br />
			<span class='muted'>Messaggi: 8</span>, <span class='muted'>Visite: 891</span><br />
			<div style="clear:both;"></div>
		</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-44">
				
					<h3>
						
							Le Discussioni più Calde
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-42502 thread-node-25">
	<a href="members/laura17.72392/" class="avatar Av72392s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Laura17" /></a>

	

	<a title="Proposta d&#039;acquisto fatta a distanza" class="Tooltip"
		href="threads/proposta-dacquisto-fatta-a-distanza.42502/">
		Proposta d'acquisto fatta a...
	</a>

	<div class="userTitle">
									<a href="members/laura17.72392/" class="username">Laura17</a> ha pubblicato, Risposte: 95
								</div>
	
	
</li>

						
							<li class="thread-42317 thread-node-15">
	<a href="members/slartibartfast.61688/" class="avatar Av61688s" data-avatarhtml="true"><img src="data/avatars/s/61/61688.jpg?1458980062" width="48" height="48" alt="Slartibartfast" /></a>

	

	<a title="Cari clienti, leggete i maledetti annunci!" class="Tooltip"
		href="threads/cari-clienti-leggete-i-maledetti-annunci.42317/">
		Cari clienti, leggete i...
	</a>

	<div class="userTitle">
									<a href="members/slartibartfast.61688/" class="username">Slartibartfast</a> ha pubblicato, Risposte: 71
								</div>
	
	
</li>

						
							<li class="thread-42261 thread-node-43">
	<a href="members/frmrudy.1145/" class="avatar Av1145s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="frmrudy" /></a>

	

	<a 
		href="threads/rli-telematico-versione-19-09-2017.42261/">
		RLI Telematico versione 19/09/2017
	</a>

	<div class="userTitle">
									<a href="members/frmrudy.1145/" class="username">frmrudy</a> ha pubblicato, Risposte: 67
								</div>
	
	
</li>

						
							<li class="thread-42356 thread-node-54">
	<a href="members/annaluce.73673/" class="avatar Av73673s" data-avatarhtml="true"><img src="data/avatars/s/73/73673.jpg?1506707010" width="48" height="48" alt="Annaluce" /></a>

	

	<a 
		href="threads/agenzia-immobiliare-poco-seria.42356/">
		Agenzia  immobiliare poco seria
	</a>

	<div class="userTitle">
									<a href="members/annaluce.73673/" class="username">Annaluce</a> ha pubblicato, Risposte: 60
								</div>
	
	
</li>

						
							<li class="thread-42284 thread-node-15">
	<a href="members/pippo63.44064/" class="avatar Av44064s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="pippo63" /></a>

	

	<a title="Nuovo RLI telematico, aggiornamento drammatico" class="Tooltip"
		href="threads/nuovo-rli-telematico-aggiornamento-drammatico.42284/">
		Nuovo RLI telematico,...
	</a>

	<div class="userTitle">
									<a href="members/pippo63.44064/" class="username">pippo63</a> ha pubblicato, Risposte: 55
								</div>
	
	
</li>

						
							<li class="thread-42477 thread-node-20">
	<a href="members/nico2910.71387/" class="avatar Av71387s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Nico2910" /></a>

	

	<a 
		href="threads/finto-compratore-vi-e-capitato.42477/">
		Finto compratore? vi è capitato?
	</a>

	<div class="userTitle">
									<a href="members/nico2910.71387/" class="username">Nico2910</a> ha pubblicato, Risposte: 49
								</div>
	
	
</li>

						
							<li class="thread-42531 thread-node-20">
	<a href="members/arya_.73113/" class="avatar Av73113s" data-avatarhtml="true"><img src="data/avatars/s/73/73113.jpg?1508405364" width="48" height="48" alt="Arya_" /></a>

	

	<a title="Assegno intestato all&#039; Agenzia Immobiliare" class="Tooltip"
		href="threads/assegno-intestato-all-agenzia-immobiliare.42531/">
		Assegno intestato all' Agenzia...
	</a>

	<div class="userTitle">
									<a href="members/arya_.73113/" class="username">Arya_</a> ha pubblicato, Risposte: 46
								</div>
	
	
</li>

						
							<li class="thread-42305 thread-node-20">
	<a href="members/alessandro111.73622/" class="avatar Av73622s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Alessandro111" /></a>

	

	<a title="Penale per incarico di mediazione in caso di rescissione subito dopo averlo stipulato" class="Tooltip"
		href="threads/penale-per-incarico-di-mediazione-in-caso-di-rescissione-subito-dopo-averlo-stipulato.42305/">
		Penale per incarico di...
	</a>

	<div class="userTitle">
									<a href="members/alessandro111.73622/" class="username">Alessandro111</a> ha pubblicato, Risposte: 45
								</div>
	
	
</li>

						
							<li class="thread-42419 thread-node-20">
	<a href="members/renato-pa.73730/" class="avatar Av73730s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="renato.pa" /></a>

	

	<a 
		href="threads/immobile-con-vincolo-di-prelazione.42419/">
		Immobile con vincolo di prelazione
	</a>

	<div class="userTitle">
									<a href="members/renato-pa.73730/" class="username">renato.pa</a> ha pubblicato, Risposte: 44
								</div>
	
	
</li>

						
							<li class="thread-42536 thread-node-20">
	<a href="members/atzicchiru.73860/" class="avatar Av73860s" data-avatarhtml="true"><img src="data/avatars/s/73/73860.jpg?1508278840" width="48" height="48" alt="Atzicchiru" /></a>

	

	<a title="Vincoli dell&#039;acquirente in acquisto effettuato tramite portale Homepal con grossi problemi" class="Tooltip"
		href="threads/vincoli-dellacquirente-in-acquisto-effettuato-tramite-portale-homepal-con-grossi-problemi.42536/">
		Vincoli dell'acquirente in...
	</a>

	<div class="userTitle">
									<a href="members/atzicchiru.73860/" class="username">Atzicchiru</a> ha pubblicato, Risposte: 42
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-45">
				
					<h3>
						
							Le Discussioni più Lette
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-42317 thread-node-15">
	<a href="members/slartibartfast.61688/" class="avatar Av61688s" data-avatarhtml="true"><img src="data/avatars/s/61/61688.jpg?1458980062" width="48" height="48" alt="Slartibartfast" /></a>

	

	<a title="Cari clienti, leggete i maledetti annunci!" class="Tooltip"
		href="threads/cari-clienti-leggete-i-maledetti-annunci.42317/">
		Cari clienti, leggete i...
	</a>

	<div class="userTitle">
									<a href="members/slartibartfast.61688/" class="username">Slartibartfast</a> ha pubblicato <span class="DateTime" title="26 Settembre 2017 alle 12:08">26 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42356 thread-node-54">
	<a href="members/annaluce.73673/" class="avatar Av73673s" data-avatarhtml="true"><img src="data/avatars/s/73/73673.jpg?1506707010" width="48" height="48" alt="Annaluce" /></a>

	

	<a 
		href="threads/agenzia-immobiliare-poco-seria.42356/">
		Agenzia  immobiliare poco seria
	</a>

	<div class="userTitle">
									<a href="members/annaluce.73673/" class="username">Annaluce</a> ha pubblicato <span class="DateTime" title="29 Settembre 2017 alle 20:14">29 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42261 thread-node-43">
	<a href="members/frmrudy.1145/" class="avatar Av1145s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="frmrudy" /></a>

	

	<a 
		href="threads/rli-telematico-versione-19-09-2017.42261/">
		RLI Telematico versione 19/09/2017
	</a>

	<div class="userTitle">
									<a href="members/frmrudy.1145/" class="username">frmrudy</a> ha pubblicato <span class="DateTime" title="19 Settembre 2017 alle 19:04">19 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42284 thread-node-15">
	<a href="members/pippo63.44064/" class="avatar Av44064s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="pippo63" /></a>

	

	<a title="Nuovo RLI telematico, aggiornamento drammatico" class="Tooltip"
		href="threads/nuovo-rli-telematico-aggiornamento-drammatico.42284/">
		Nuovo RLI telematico,...
	</a>

	<div class="userTitle">
									<a href="members/pippo63.44064/" class="username">pippo63</a> ha pubblicato <span class="DateTime" title="21 Settembre 2017 alle 12:56">21 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42331 thread-node-46">
	<a href="members/karlokarl.60929/" class="avatar Av60929s" data-avatarhtml="true"><img src="data/avatars/s/60/60929.jpg?1444764553" width="48" height="48" alt="karlokarl" /></a>

	

	<a title="Condomino moroso che non paga da tre anni" class="Tooltip"
		href="threads/condomino-moroso-che-non-paga-da-tre-anni.42331/">
		Condomino moroso che non paga...
	</a>

	<div class="userTitle">
									<a href="members/karlokarl.60929/" class="username">karlokarl</a> ha pubblicato <span class="DateTime" title="27 Settembre 2017 alle 23:06">27 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42305 thread-node-20">
	<a href="members/alessandro111.73622/" class="avatar Av73622s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Alessandro111" /></a>

	

	<a title="Penale per incarico di mediazione in caso di rescissione subito dopo averlo stipulato" class="Tooltip"
		href="threads/penale-per-incarico-di-mediazione-in-caso-di-rescissione-subito-dopo-averlo-stipulato.42305/">
		Penale per incarico di...
	</a>

	<div class="userTitle">
									<a href="members/alessandro111.73622/" class="username">Alessandro111</a> ha pubblicato <span class="DateTime" title="24 Settembre 2017 alle 18:54">24 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42502 thread-node-25">
	<a href="members/laura17.72392/" class="avatar Av72392s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Laura17" /></a>

	

	<a title="Proposta d&#039;acquisto fatta a distanza" class="Tooltip"
		href="threads/proposta-dacquisto-fatta-a-distanza.42502/">
		Proposta d'acquisto fatta a...
	</a>

	<div class="userTitle">
									<a href="members/laura17.72392/" class="username">Laura17</a> ha pubblicato <abbr class="DateTime" data-time="1507900188" data-diff="513763" data-datestring="13 Ottobre 2017" data-timestring="15:09">13 Ottobre 2017 alle 15:09</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42295 thread-node-20">
	<a href="members/er_danix.60456/" class="avatar Av60456s" data-avatarhtml="true"><img src="data/avatars/s/60/60456.jpg?1506532711" width="48" height="48" alt="er_danix" /></a>

	

	<a title="Agenzia Immobiliare mi richiede D.I.A" class="Tooltip"
		href="threads/agenzia-immobiliare-mi-richiede-d-i-a.42295/">
		Agenzia Immobiliare mi richiede...
	</a>

	<div class="userTitle">
									<a href="members/er_danix.60456/" class="username">er_danix</a> ha pubblicato <span class="DateTime" title="22 Settembre 2017 alle 18:40">22 Settembre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42434 thread-node-20">
	<a href="members/claudia92.73755/" class="avatar Av73755s" data-avatarhtml="true"><img src="data/avatars/s/73/73755.jpg?1507422126" width="48" height="48" alt="Claudia92" /></a>

	

	<a title="La madre vuole vendere casa. Il figlio a carico può opporsi?" class="Tooltip"
		href="threads/la-madre-vuole-vendere-casa-il-figlio-a-carico-puo-opporsi.42434/">
		La madre vuole vendere casa. Il...
	</a>

	<div class="userTitle">
									<a href="members/claudia92.73755/" class="username">Claudia92</a> ha pubblicato <span class="DateTime" title="8 Ottobre 2017 alle 02:21">8 Ottobre 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-42477 thread-node-20">
	<a href="members/nico2910.71387/" class="avatar Av71387s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Nico2910" /></a>

	

	<a 
		href="threads/finto-compratore-vi-e-capitato.42477/">
		Finto compratore? vi è capitato?
	</a>

	<div class="userTitle">
									<a href="members/nico2910.71387/" class="username">Nico2910</a> ha pubblicato <span class="DateTime" title="11 Ottobre 2017 alle 16:17">11 Ottobre 2017</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-46">
				
					<h3>
						
							Le ultime Risposte
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-42537 thread-node-20">
	<a href="members/draghetto71.73862/" class="avatar Av73862s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="draghetto71" /></a>

	

	<a title="Riserva del costruttore su Piano Casa" class="Tooltip"
		href="posts/565427/">
		Riserva del costruttore su...
	</a>

	<div class="userTitle">
									<a href="members/draghetto71.73862/" class="username">draghetto71</a> replied <abbr class="DateTime" data-time="1508413887" data-diff="66" data-datestring="19 Ottobre 2017" data-timestring="13:51">19 Ottobre 2017 alle 13:51</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42545 thread-node-43">
	<a href="members/zagonara-emanuele.70606/" class="avatar Av70606s" data-avatarhtml="true"><img src="data/avatars/s/70/70606.jpg?1480948798" width="48" height="48" alt="Zagonara Emanuele" /></a>

	

	<a title="Ristrutturazione bagno obblighi del proprietario e dell&#039;affittuario" class="Tooltip"
		href="posts/565426/">
		Ristrutturazione bagno obblighi...
	</a>

	<div class="userTitle">
									<a href="members/zagonara-emanuele.70606/" class="username">Zagonara Emanuele</a> replied <abbr class="DateTime" data-time="1508412839" data-diff="1114" data-datestring="19 Ottobre 2017" data-timestring="13:33">19 Ottobre 2017 alle 13:33</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42541 thread-node-20">
	<a href="members/cibridoc.73868/" class="avatar Av73868s" data-avatarhtml="true"><img src="data/avatars/s/73/73868.jpg?1508362766" width="48" height="48" alt="Cibridoc" /></a>

	

	<a title="Acquisto casa con impianto di riscaldamento non a norma(ancora non installate le termovalvole)" class="Tooltip"
		href="posts/565425/">
		Acquisto casa con impianto di...
	</a>

	<div class="userTitle">
									<a href="members/cibridoc.73868/" class="username">Cibridoc</a> replied <abbr class="DateTime" data-time="1508412696" data-diff="1257" data-datestring="19 Ottobre 2017" data-timestring="13:31">19 Ottobre 2017 alle 13:31</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42536 thread-node-20">
	<a href="members/rosa1968.46330/" class="avatar Av46330s" data-avatarhtml="true"><img src="data/avatars/s/46/46330.jpg?1499783846" width="48" height="48" alt="Rosa1968" /></a>

	

	<a title="Vincoli dell&#039;acquirente in acquisto effettuato tramite portale Homepal con grossi problemi" class="Tooltip"
		href="posts/565422/">
		Vincoli dell'acquirente in...
	</a>

	<div class="userTitle">
									<a href="members/rosa1968.46330/" class="username">Rosa1968</a> replied <abbr class="DateTime" data-time="1508409200" data-diff="4753" data-datestring="19 Ottobre 2017" data-timestring="12:33">19 Ottobre 2017 alle 12:33</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42261 thread-node-43">
	<a href="members/bastimento.6214/" class="avatar Av6214s" data-avatarhtml="true"><img src="data/avatars/s/6/6214.jpg?1447498928" width="48" height="48" alt="Bastimento" /></a>

	

	<a 
		href="posts/565419/">
		RLI Telematico versione 19/09/2017
	</a>

	<div class="userTitle">
									<a href="members/bastimento.6214/" class="username">Bastimento</a> replied <abbr class="DateTime" data-time="1508409011" data-diff="4942" data-datestring="19 Ottobre 2017" data-timestring="12:30">19 Ottobre 2017 alle 12:30</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42482 thread-node-15">
	<a href="members/bagudi.3943/" class="avatar Av3943s" data-avatarhtml="true"><img src="data/avatars/s/3/3943.jpg?1331292498" width="48" height="48" alt="Bagudi" /></a>

	

	<a title="La mediazione immobiliare è stata per voi una vocazione granitica?" class="Tooltip"
		href="posts/565418/">
		La mediazione immobiliare è...
	</a>

	<div class="userTitle">
									<a href="members/bagudi.3943/" class="username">Bagudi</a> replied <abbr class="DateTime" data-time="1508408944" data-diff="5009" data-datestring="19 Ottobre 2017" data-timestring="12:29">19 Ottobre 2017 alle 12:29</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42531 thread-node-20">
	<a href="members/arya_.73113/" class="avatar Av73113s" data-avatarhtml="true"><img src="data/avatars/s/73/73113.jpg?1508405364" width="48" height="48" alt="Arya_" /></a>

	

	<a title="Assegno intestato all&#039; Agenzia Immobiliare" class="Tooltip"
		href="posts/565413/">
		Assegno intestato all' Agenzia...
	</a>

	<div class="userTitle">
									<a href="members/arya_.73113/" class="username">Arya_</a> replied <abbr class="DateTime" data-time="1508408508" data-diff="5445" data-datestring="19 Ottobre 2017" data-timestring="12:21">19 Ottobre 2017 alle 12:21</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42522 thread-node-25">
	<a href="members/marquitos.73842/" class="avatar Av73842s" data-avatarhtml="true"><img src="data/avatars/s/73/73842.jpg?1508174001" width="48" height="48" alt="Marquitos" /></a>

	

	<a title="Vendere trattoria di nostra proprietà da 60 anni" class="Tooltip"
		href="posts/565409/">
		Vendere trattoria di nostra...
	</a>

	<div class="userTitle">
									<a href="members/marquitos.73842/" class="username">Marquitos</a> replied <abbr class="DateTime" data-time="1508407684" data-diff="6269" data-datestring="19 Ottobre 2017" data-timestring="12:08">19 Ottobre 2017 alle 12:08</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42515 thread-node-16">
	<a href="members/francesca63.72232/" class="avatar Av72232s" data-avatarhtml="true"><img src="data/avatars/s/72/72232.jpg?1492773072" width="48" height="48" alt="francesca63" /></a>

	

	<a title="Biglietti da visita, agente o mediatore?" class="Tooltip"
		href="posts/565390/">
		Biglietti da visita, agente o...
	</a>

	<div class="userTitle">
									<a href="members/francesca63.72232/" class="username">francesca63</a> replied <abbr class="DateTime" data-time="1508403623" data-diff="10330" data-datestring="19 Ottobre 2017" data-timestring="11:00">19 Ottobre 2017 alle 11:00</abbr>
								</div>
	
	
</li>

						
							<li class="thread-42544 thread-node-43">
	<a href="members/umberto-granducato.245/" class="avatar Av245s" data-avatarhtml="true"><img src="data/avatars/s/0/245.jpg?1437403249" width="48" height="48" alt="Umberto Granducato" /></a>

	

	<a title="Affittare casa popolare è possibile?" class="Tooltip"
		href="posts/565384/">
		Affittare casa popolare è...
	</a>

	<div class="userTitle">
									<a href="members/umberto-granducato.245/" class="username">Umberto Granducato</a> replied <abbr class="DateTime" data-time="1508403005" data-diff="10948" data-datestring="19 Ottobre 2017" data-timestring="10:50">19 Ottobre 2017 alle 10:50</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-24">
				
					<h3>
						
							Vota gli Ultimi Sondaggi
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40623 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2017" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2017.40623/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="17 Marzo 2017 alle 16:08">17 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-37778 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2016" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2016.37778/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="30 Maggio 2016 alle 08:32">30 Maggio 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-35753 thread-node-78">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Quali servizi utilizzi nella tua Agenzia Immobiliare?" class="Tooltip"
		href="threads/quali-servizi-utilizzi-nella-tua-agenzia-immobiliare.35753/">
		Quali servizi utilizzi nella...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="29 Ottobre 2015 alle 15:48">29 Ottobre 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-33376 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Da oggi accesso esclusivo alle aree  di discussioni riservate agli Agenti Immobiliari" class="Tooltip"
		href="threads/da-oggi-accesso-esclusivo-alle-aree-di-discussioni-riservate-agli-agenti-immobiliari.33376/">
		Da oggi accesso esclusivo alle...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="26 Gennaio 2015 alle 17:27">26 Gennaio 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-32864 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Quali risultati per la tua agenzia immobiliare in questo 2014?" class="Tooltip"
		href="threads/sondaggio-quali-risultati-per-la-tua-agenzia-immobiliare-in-questo-2014.32864/">
		Sondaggio: Quali risultati per...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="19 Novembre 2014 alle 15:11">19 Novembre 2014</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>
<div style="text-align: center";>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604157']={'i':__lxGc__.b++};
</script>

  </div>
						
						
					</div>
				</aside>
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-20" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.immobilio.it/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb"><span>L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.immobilio.it/forums/compravendita-professionisti-aste-e-pignoramenti.20/" class="crumb"><span>Compravendita, Professionisti, Aste e Pignoramenti</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
		</div>
	</div>
</div>

<header>
	




<div id="header">
        
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			

<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="ad_header">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604148']={'i':__lxGc__.b++};
</script>

</div>
</div>
			
			<div id="logo"><a href="https://www.immobilio.it/">
				<span></span>
				<img src="styles/immobilio/logo_hd.png" alt="immobilio - Forum Immobiliare" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
        
        <div class="stickynavbar">
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	
<ul class="publicTabs">


	
		




<!-- home -->
		
		
		
		
<!-- extra tabs: home -->
		

		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				
<a href="https://www.immobilio.it/" class="navLink">Forum</a>
				<a href="https://www.immobilio.it/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Forum</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="find-new/threads">Le Ultime Discussioni Aperte</a></li>
												
						
						
						
<li><a href="find-new/posts" rel="nofollow">Ultimi Messaggi</a></li>
						


					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
				<li class="navTab nodetab74 Popup PopupControl PopupClosed">
			
				


<a href="https://www.immobilio.it/pages/servizi/" class="navLink">Servizi &amp; Convenzioni</a>
				<a href="https://www.immobilio.it/pages/servizi/" class="SplitCtrl" rel="Menu"></a>



				
				<div class="Menu JsOnly tabMenu nodetab74TabLinks">
					<div class="primaryContent menuHeader">
						<h3>Servizi &amp; Convenzioni</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">


	<li><a href="https://premium.immobilio.it">I Servizi Premium per noi Agenti Immobiliari</a></li>
	<li><a href="http://www.reboo.it">Il Gestionale Immobiliare</a></li>

	
	

	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				
<a href="https://www.immobilio.it/members/" class="navLink">Iscritti</a>
				<a href="https://www.immobilio.it/members/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Iscritti</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">I Membri più Attivi</a></li>
						
						<li><a href="online/">Visitatori on-line</a></li>
						<li><a href="recent-activity/">Ultime Attività</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">Nuovi Messaggi Profilo</a></li>
					
					</ul>
				</div>
			</li>
						
		
		
            <li class="navTab forums Popup PopupControl PopupClosed"><a href="find-new/threads" class="navLink">Novità</a>
                <a href="" class="SplitCtrl" rel="Menu"></a>
 
                <div class="Menu JsOnly tabMenu">
                    <div class="primaryContent menuHeader">
                        <h3>Forum</h3>
                        <div class="muted">Link Diretti</div>
                    </div>
                    <ul class="secondaryContent blockLinksList">
                        <li><a href="recent-activity/">Ultime Attività</a></li>
                        
                        
                        <li><a href="online/">Visitatori on-line</a></li>
 
                    </ul>
                </div>
            </li>
<!-- help -->
		
			<li class="navTab help Popup PopupControl PopupClosed">
			
				<a href="https://www.immobilio.it/help/" class="navLink" rel="help">? Aiuto</a>
				<a href="https://www.immobilio.it/help/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu helpTabLinks">
					<div class="primaryContent menuHeader">
						<h3>? Aiuto</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="help/smilies">Faccine</a></li>
						<li><a href="help/bb-codes">Codici BB</a></li>
						<li><a href="help/trophies">Traguardi</a></li>
						<li><a href="help/cookies">Utilizzo dei Cookie</a></li>
						<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
					
					</ul>
				</div>
			</li>
		


		<!-- extra tabs: end -->
		

		



<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
    
        <ul class="visitorTabs snLoginTab">
            <li class="navTab login PopupClosed"><label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i> Entra o Registrati Gratis</a></label></li>
        </ul>
    




</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
        

<script>
$(document).ready(function() {
    var $w = $(window);
    $(window).scroll(function() {
        updateStickyNav('scroll');
        });
    $(window).resize(function() {
        updateStickyNav('resize');
        });
    $w.on('load hashchange', function() {
        var hash = (window.location.hash) ? window.location.hash : '';
        if (!hash) return;
	
        window.scrollTo($w.scrollLeft(), $w.scrollTop() - 101 - 25 + 25+ 0 );
	
        });
    });

function updateStickyNav(mode) {
    var isSticky = $('.stickynavbar').hasClass('stickynavmodbar');
    if ($(window).width() > 320) {
        var navHeight = $(window).scrollTop();
        if (navHeight > 101 - 5 && !isSticky) {
            $('.stickynavbar').addClass('stickynavmodbar');
            if (mode == 'scroll')
                XenForo.updateVisibleNavigationLinks();
            }
            else if (navHeight <= 101 - 5 && isSticky) {
                $('.stickynavbar').removeClass('stickynavmodbar');
                if (mode == 'scroll')
                    XenForo.updateVisibleNavigationLinks();
            }
    } else if (isSticky) {
        $('.stickynavbar').removeClass('stickynavmodbar');
    }
}
</script>


        </div>
        
	



<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Cerca nel Forum">Cerca nel Forum</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Cerca nel Forum..." title="Inserisci la tua Ricerca e premi il tasto "Enter"" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Cerca solo tra i titoli</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Inserito dall'utente:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separa i nomi degli utenti con una virgola.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Più nuovo del:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Cerca solo Riserva del costruttore su Piano Casa"><input type="checkbox" name="type[post][thread_id]" value="42537"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Cerca solo in questa discussione</label></li>
								
									<li><label title="Cerca solo Compravendita, Professionisti, Aste e Pignoramenti"><input type="checkbox" name="nodes[]" value="20"
	id="search_bar_nodes" 
class="Disabler AutoChecker" checked="checked"

	data-uncheck="#search_bar_thread" /> Cerca solo in questa sezione del forum</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Mostra risultati organizzati per discussione e non per singoli messaggi</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Cerca nel Forum" class="button primary Tooltip" title="Trova!" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Ricerche Utili" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Ricerche Utili</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Ultimi Messaggi</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Ricerca Avanzata">Di Più...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
        
</div>


	
	
</header>

</div>

<footer>
	



<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="footer">
	<div class="pageWidth">
		<div class="customFooter">
			<div class="sezioneLink">
				<div style="padding-top:10px; margin-left:10px;">
				<!-- <div class="customFooterTitle">Servizi & Convenzioni</div> -->
				<a href="https://premium.immobilio.it" class="p-premium" target="_blank" alt="Servizi e Convenzioni per Agenti Immobiliari"></a>
				</div>
				<!--

				<ul class="customFooterLinks">
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>
					<li><a href="account/signature">Crea o Modifica la Firma</a></li>
					<li><a href="account/avatar">Carica un Avatar Personalizzato</a></li>
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/alerts">Le tue Notifiche</a></li>
					<li><a href="account/personal-details">I tuoi Dettagli Personali</a></li>
				</ul>	
-->
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Tutto su immobilio.it</div>
				<ul class="customFooterLinks">
					<li><a href="help/chi_siamo">Chi siamo e da dove veniamo</a></li>
					<li><a href="pages/servizi/" alt="I Servizi e le Convenzioni di immobilio.it">Servizi e Convenzioni</a></li>
					<li><a href="https://premium.immobilio.it" alt="Servizi per Agenzie Immobiliari" target="_blank">I Servizi di immobilio Premium</a></li>		
 					<li><a href="members/" alt="I nostri Utenti Registrati">Gli Utenti Registrati</a></li>		 				
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>					
					<li></li>								
				</ul>	
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Pagine Utili</div>
				<ul class="customFooterLinks">
					<li><a href="help/regolamento_forum/">Il Regolamento del Forum</a></li>
					<li><a href="help/guida_uso_forum/">Soluzioni ai Problemi più Comuni</a></li>
					<li><a href="help/aiuto_gestione_account/">Aiuto per la Gestione dell'Account</a></li>
					<li><a href="help/contatti">Contatta lo Staff</a></li>						
					<li><a href="recent-activity">L'Attività in Tempo Reale</a></li>					
					<li><a href="account/news-feed">Il tuo Feed delle Novità</a></li>
				</ul>	
			</div>
			
			<div class="sezioneLinkLast">
				
				<div id="SignupButton"><a href="account/contact-details" class="inner">Iscriviti alla Newsletter</a></div>
				<div class="cancellati"><a href="account/contact-details">… oppure cancellati</a></div>
				<div class="customFooterTitle">Seguici sui Social Networks</div>
				<div class="socialIcon">
					<a href="forums/-/index.rss" class="p-rss" alt="Seguici con i feed RSS"></a>
					<a href="https://twitter.com/#!/immobilioit" class="p-twitter" alt="Seguici su Twitter"></a>
					<a href="https://www.facebook.com/immobilio" class="p-facebook" alt="Diventa fan della nostra pagina facebook"></a>
					<a href="https://plus.google.com/u/0/b/105671230619920384502/" class="p-googleplus" alt="Seguici sulla nostra pagina Google+"></a>	
				</div>			
			</div>
			
		</div>
    </div>
</div> 
</div>
<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
				
					<dt>Lingua</dt>
					<dd><a href="misc/language?redirect=%2Fthreads%2Friserva-del-costruttore-su-piano-casa.42537%2F" class="OverlayTrigger Tooltip" title="Seleziona la Lingua" rel="nofollow">Italiano</a></dd>
				
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="help/contatti" >Contattaci!</a></li>
				

				<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
				<li><a href="help/informativa_privacy/">Informativa sulla Privacy</a></li>
				<li><a href="help/">? Aiuto</a></li>
				
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="Feed RSS per immobilio - Forum Immobiliare">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<div id="copyright">
				<li><a href="https://www.re-gistra.it" target="_blank">Copyright © 2009-2016 re-gistra.it Srl - Tutti i diritti riservati.</a></li><br />
				<li>Piazza della Vittoria, 6 int.6 - 16121 - Genova (Italy)</li><br />
				<li>p.iva 02039210998 | REA: GE-454978 | Capitale sociale: € 10.000</a></li><br />
				</div>
				<br />
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a> <br />
<a href="https://www.xfitalia.it"  class="concealed" alt="XenForo Italia">&copy;2010-2017 Traduzione Italiana a cura di <b>XenForo Italia</b></a>
            </div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 506041,
		siteId: 330842,
		lang: "it",
		banner: {
			backgroundColor: "#395590",
			content: "<p style='padding-bottom:10px;'>Informativa</p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</p> <p>"
		}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1508414047,
		today: 1508364000,
		todayDow: 4
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"nat_public_css":true,"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"likes_summary":true,"share_page":true,"wf_default":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true,"google":true,"js\/tagess\/tagpreview.js?_v=df19731b":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "df19731b",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Annulla",

	a_moment_ago:    "Un attimo fa",
	one_minute_ago:  "1 minuto fa",
	x_minutes_ago:   "%minutes% minuti fa",
	today_at_x:      "Oggi alle %time%",
	yesterday_at_x:  "Ieri alle %time%",
	day_x_at_time_y: "%day% alle %time%",

	day0: "Domenica",
	day1: "Lunedì",
	day2: "Martedì",
	day3: "Mercoledì",
	day4: "Giovedì",
	day5: "Venerdì",
	day6: "Sabato",

	_months: "Gennaio,Febbraio,Marzo,Aprile,Maggio,Giugno,Luglio,Agosto,Settembre,Ottobre,Novembre,Dicembre",
	_daysShort: "Dom,Lun,Mar,Mer,Gio,Ven,Sab",

	following_error_occurred: "Attenzione, ho riscontrato un errore",
	server_did_not_respond_in_time_try_again: "Il server non ha risposto in tempo. Riprova.",
	logging_in: "Entrando",
	click_image_show_full_size_version: "Clicca sull'immagine per visualizzarla nel formato intero.",
	show_hidden_content_by_x: "Mostra contenuto nascosto da {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "202188989883498";
XenForo.Facebook.forceInit = true;





</script>



<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6GuKrN7cD7uOU"></script>







</body>
</html>