<!DOCTYPE html>
<html id="XenForo" lang="it-IT" dir="LTR" class="Public NoJs LoggedOut Sidebar RunDeferred Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>






    <link rel="preload" href="https://www.immobilio.it/styles/bassman/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="https://www.immobilio.it/styles/bassman/font-awesome/css/font-awesome.min.css">


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.immobilio.it/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.immobilio.it/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Valutazione intera proprietà e immobile commerciale già affittato | immobilio - Forum Immobiliare</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1489698953" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,google,login_bar,message,message_user_info,nat_public_css,notices,panel_scroller,share_page,thread_view,twitter,wf_default&amp;style=2&amp;dir=LTR&amp;d=1489698953" />


	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-135545-2', 'auto');
	ga('send', 'pageview');

</script>
		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=2389d10f"></script>
	<script src="js/tagess/tagpreview.js?_v=2389d10f"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5326677813939473",
    enable_page_level_ads: true
  });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204553.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	
	
<link rel="apple-touch-icon" href="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="Feed RSS per immobilio - Forum Immobiliare" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.immobilio.it/threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/" />
	<meta name="description" content="Devo procedere con la valutazione di un grosso immobile, in pratica una proprietà intera composta da due appartamenti e tre locali commerciali.
Uno dei..." />	<meta property="og:site_name" content="immobilio - Forum Immobiliare" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/xenforo/avatars/avatar_male_m.png" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.immobilio.it/threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/" />
	<meta property="og:title" content="Valutazione intera proprietà e immobile commerciale già affittato" />
	<meta property="og:description" content="Devo procedere con la valutazione di un grosso immobile, in pratica una proprietà intera composta da due appartamenti e tre locali commerciali.
Uno dei..." />
	
	<meta property="fb:app_id" content="202188989883498" />
	

</head>

<body class="node15 node5 SelectQuotable">




	

<script>
XenForo.LoginBar = function(a){};
</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			


			
			<span class="helper"></span>

			
		</div>
	</div>
</div>



<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
						
						<div class="breadBoxTop withTopCtrl">
							<div class="topCtrl">
<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
	<a href="pages/crea-nuova-discussione/" class="callToAction"><span>Crea Nuova Discussione</span></a>
</div>
</div>
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.immobilio.it/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/#agenti-immobiliari.5" class="crumb" rel="up" itemprop="url"><span itemprop="title">Agenti Immobiliari</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/forums/esercitare-la-professione-di-agente-immobiliare.15/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Esercitare la Professione di Agente Immobiliare</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Stai usando un browser molto obsoleto. Puoi incorrere in problemi di visualizzazione di questo e altri siti oltre che in problemi di sicurezza. .<br />Dovresti aggiornarlo oppure <a href="https://www.google.com/chrome/browser/" target="_blank"> usarne uno alternativo, moderno e sicuro</a>.</p>
						<![endif]-->

						

                        





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_29 " data-notice="29">
	
	<div class=""><div class="baseHtml noticeContent" style="height:auto; background-color:#fcfcff;">
	
	<div style="float:left; width:336px;">
	
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593272']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593278']={'i':__lxGc__.b++};
</script>

	</div>
	<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
		<div style=" margin-left:356px;">
			<div style="font-size:16px; font-weight: bold; color:#2B485C; margin-bottom: 10px; height: auto;">immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
			</div>
			
			<div style="font-size:12px; line-height:1.4; height: auto;">Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.
			</div>
       	<br />
		<label id="SignupButton" style="width:90%; margin:0px 0px 0px 10px;">
			<a class="inner" href="register">Registrati in 30 Secondi</a>	
		</label>
		
		<p style="font-size:14px; font-weight: bold; color:#2B485C; text-align: center; margin-top: 5px;">Registrarsi è gratis ed elimina la pubblicità</p>	
		</div>
	</div>
</div></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



                       
                        
                       
                        
                                               
                            <!-- h1 title, description -->
                            <div class="titleBar">
                                
                                <h1><a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/">Valutazione intera proprietà e immobile commerciale già affittato</a></h1>
                               
                                <p id="pageDescription" class="muted ">
	Discussione in '<a href="forums/esercitare-la-professione-di-agente-immobiliare.15/">Esercitare la Professione di Agente Immobiliare</a>' iniziata da <a href="members/marco88.8103/" class="username" dir="auto">Marco88</a>, <a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/"><abbr class="DateTime" data-time="1498742736" data-diff="88185" data-datestring="29 Giugno 2017" data-timestring="15:25">29 Giugno 2017 alle 15:25</abbr></a>.
</p>
                            </div>
                        
                        
    
						
						
						
						<!-- main template -->
						





















	
<div class="tagBlock TagContainer">
	Tag:
	
		<ul class="tagList" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="keywords" content="agenti immobiliari, commerciale, immobile, professione, valutazione">
		
			<li><a href="tags/agenti-immobiliari/" rel="tag" class="tag"><span class="arrow"></span>agenti immobiliari</a></li>
		
			<li><a href="tags/commerciale/" rel="tag" class="tag"><span class="arrow"></span>commerciale</a></li>
		
			<li><a href="tags/immobile/" rel="tag" class="tag"><span class="arrow"></span>immobile</a></li>
		
			<li><a href="tags/professione/" rel="tag" class="tag"><span class="arrow"></span>professione</a></li>
		
			<li><a href="tags/valutazione/" rel="tag" class="tag"><span class="arrow"></span>valutazione</a></li>
		
		</ul>
	
	

	
</div>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		

	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-555561" class="message   " data-author="Marco88">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/marco88.8103/" class="avatar Av8103m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Marco88" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/marco88.8103/" class="username" dir="auto" itemprop="name">Marco88</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Devo procedere con la valutazione di un grosso immobile, in pratica una proprietà intera composta da due appartamenti e tre locali commerciali.<br />
Uno dei locali commerciali è attualmente affittato a 1.000€/mese con il canone che, dal prossimo anno, salirà a 1.500/mese<br />
Parliamo di un locale di circa 140mq e qui in zona gli immobili commerciali viaggiano attorno ai 1.000€/mq, il problema è che il proprietario insiste sul fatto che l&#039;immobile è affittato e quindi è convinto che valga il doppio, mentre io gli sto facendo capire che, da una parte è un vantaggio averlo affittato perchè compri un immobile e hai già un reddito, ma dall&#039;altra parte è uno svantaggio perchè tagli fuori quei cliente che sono interessati ad acquistare per farci una loro attività e quindi c&#039;è questa differenza di vedute tra di noi(come avrete capito si tratta di una bella differenza, ma ho già fatto presente che al prezzo che vuole lui non ci lavoro perchè è una perdita di tempo). Voi cosa dite?<br />
Altra cosa, uno di questi immobili presenta una difformità rispetto alla planimetria originale. In pratica sulla planimetria è indicato &quot;giardino&quot;, mentre lui ha creato un dehor coperto e lo utilizza sempre come parte di un locale commerciale(in questo caso è una saletta dove ci sono una settantina di posti a sedere). Anche qui gli sto spiegando che non posso mettergli la metratura effettiva del giardino/dehor in quanto, essendo accatastato come giardino, non può valere come commerciale. Gli ho fatto inoltre presente che comunque queste difformità vanno sistemate, lui però dice che lo farà nel momento in cui un cliente è interessato all&#039;immobile.<br />
Insomma, mi è capitato uno di quei clienti che ti fanno uscire pazzo, chiedo aiuto a voi<img src="styles/default/xenforo/smilies.emoji/people/joy.emoji.svg" class="mceSmilie" alt=":risata:" title="Risata    :risata:" /><br /><div class="ad_post">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604153']={'i':__lxGc__.b++};
</script>

</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/marco88.8103/" class="username author" dir="auto">Marco88</a>,
					</span>
					<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1498742736" data-diff="88185" data-datestring="29 Giugno 2017" data-timestring="15:25">29 Giugno 2017 alle 15:25</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/555561/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#1</div>
			</div>
		</div>
	
		
		<div id="likes-post-555561"></div>
	</div>

	
	
	


	
		<div id="quesito">
			<p>Inserisci un quesito anche tu<br/> <a href="/register">registrati in pochi secondi e inizia la tua discussione</a></p>
		</div>
	


	
</li>
			
		
			
				


<li id="post-555623" class="message   " data-author="PyerSilvio">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/pyersilvio.55799/" class="avatar Av55799m" data-avatarhtml="true"><img src="data/avatars/m/55/55799.jpg?1489141193" width="96" height="96" alt="PyerSilvio" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/pyersilvio.55799/" class="username" dir="auto" itemprop="name">PyerSilvio</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Marco88">
	<aside>
		
			<div class="attribution type">Marco88 ha scritto:
				
					<a href="goto/post?id=555561#post-555561" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Devo procedere con la valutazione di un grosso immobile, in pratica una proprietà intera composta da due appartamenti e tre locali commerciali.<br />
Uno dei locali commerciali è attualmente affittato a 1.000€/mese con il canone che, dal prossimo anno, salirà a 1.500/mese<br />
Parliamo di un locale di circa 140mq e qui in zona gli immobili commerciali viaggiano attorno ai 1.000€/mq, il problema è che il proprietario insiste sul fatto che l&#039;immobile è affittato e quindi è convinto che valga il doppio, mentre io gli sto facendo capire che, da una parte è un vantaggio averlo affittato perchè compri un immobile e hai già un reddito, ma dall&#039;altra parte è uno svantaggio perchè tagli fuori quei cliente che sono interessati ad acquistare per farci una loro attività e quindi c&#039;è questa differenza di vedute tra di noi(come avrete capito si tratta di una bella differenza, ma ho già fatto presente che al prezzo che vuole lui non ci lavoro perchè è una perdita di tempo). Voi cosa dite?<br />
Altra cosa, uno di questi immobili presenta una difformità rispetto alla planimetria originale. In pratica sulla planimetria è indicato &quot;giardino&quot;, mentre lui ha creato un dehor coperto e lo utilizza sempre come parte di un locale commerciale(in questo caso è una saletta dove ci sono una settantina di posti a sedere). Anche qui gli sto spiegando che non posso mettergli la metratura effettiva del giardino/dehor in quanto, essendo accatastato come giardino, non può valere come commerciale. Gli ho fatto inoltre presente che comunque queste difformità vanno sistemate, lui però dice che lo farà nel momento in cui un cliente è interessato all&#039;immobile.<br />
Insomma, mi è capitato uno di quei clienti che ti fanno uscire pazzo, chiedo aiuto a voi<img src="styles/default/xenforo/smilies.emoji/people/joy.emoji.svg" class="mceSmilie" alt=":risata:" title="Risata    :risata:" /></div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>Per quanto riguarda l&#039;appetibilita&#039; commerciale del locale a reddito, tanto dipende, dalla qualita&#039; dell&#039;inquilino.<br />
<br />
Mi capito&#039; di vendere un complesso dove era insediata in affitto una farmacia.<br />
Lo volevano tutti.<br />
<br />
Per quanto riguarda la riconformazione delle consistenze censite, bene fa&#039; il venditore, a lasciare tutto com&#039;e&#039;, fino a quando non si rappresenta il cliente gradito.<br />
<br />
Che potrebbe acquistare nello stato di fatto esistente.<br />
Quindi a te chettenefrega.<br />
Ci penserai quando e se si raggiungera&#039; la fusione dell&#039;accordo economico.<br />
<br />
Che come un&#039;onda spazzera&#039; via ogni questione che si rendera&#039; necessaria.<br />
<br />
Molto meglio che ti concentri su quello che per ora e&#039; necessario per te.<br />
Ovvero l&#039;incarico in esclusiva.<br />
<br />
Per mettere le mani (e la testa) saldamente sugli oggetti di vendita.<br />
<br />
In quegli ambiti di compravendita, bene faresti a disporre la vendita, con la cessione dei singoli pezzi, da proporre a piu clientele.<br />
<br />
Per poi andare al rogito in un luogo solo.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
			<div class="editDate">
			
				Ultima modifica: <abbr class="DateTime" data-time="1498766003" data-diff="64918" data-datestring="29 Giugno 2017" data-timestring="21:53">29 Giugno 2017 alle 21:53</abbr>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/pyersilvio.55799/" class="username author" dir="auto">PyerSilvio</a>,
					</span>
					<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555623" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1498763763" data-diff="67158" data-datestring="29 Giugno 2017" data-timestring="21:16">29 Giugno 2017 alle 21:16</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555623" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/555623/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#2</div>
			</div>
		</div>
	
		
		<div id="likes-post-555623"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-555625" class="message   " data-author="Marco88">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/marco88.8103/" class="avatar Av8103m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Marco88" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/marco88.8103/" class="username" dir="auto" itemprop="name">Marco88</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					L&#039;inquilino è entrato da poco ma è una persona seria, ha già anche altre attività sempre nello stesso settore da tempo.<br />
<br />
Naturalmente con il venditore siamo già d&#039;accordo che, in caso in cui ci troveremo d&#039;accordo sul prezzo, mi darà l&#039;incarico in esclusiva.<br />
<br />
Il problema è proprio il prezzo, mi sa che siamo molto distanti però vediamo, devo fare leva sulla sua voglia e, soprattutto, della sua necessità di vendere
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/marco88.8103/" class="username author" dir="auto">Marco88</a>,
					</span>
					<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555625" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1498765492" data-diff="65429" data-datestring="29 Giugno 2017" data-timestring="21:44">29 Giugno 2017 alle 21:44</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555625" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/555625/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#3</div>
			</div>
		</div>
	
		
		<div id="likes-post-555625"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-555676" class="message  staff " data-author="Bagudi">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bagudi.3943/" class="avatar Av3943m" data-avatarhtml="true"><img src="data/avatars/m/3/3943.jpg?1331292498" width="96" height="96" alt="Bagudi" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bagudi.3943/" class="username" dir="auto" itemprop="name"><span class="style4">Bagudi</span></a>
			<em class="userTitle" itemprop="title">Moderatore</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Membro dello Staff</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Marco88">
	<aside>
		
			<div class="attribution type">Marco88 ha scritto:
				
					<a href="goto/post?id=555625#post-555625" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">devo fare leva sulla sua voglia e, soprattutto, della sua necessità di vendere</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>Mi piacciono questi venditori....<br />
Hanno necessità di vendere, ma vogliono fare a modo loro...<img src="styles/default/xenforo/smilies.emoji/people/triumph.emoji.svg" class="mceSmilie" alt=":sbuffo:" title="Sbuffo    :sbuffo:" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bagudi.3943/" class="username author" dir="auto">Bagudi</a>,
					</span>
					<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555676" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1498810109" data-diff="20812" data-datestring="30 Giugno 2017" data-timestring="10:08">30 Giugno 2017 alle 10:08</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555676" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/555676/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#4</div>
			</div>
		</div>
	
		
		<div id="likes-post-555676"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-555682" class="message   " data-author="Marco88">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/marco88.8103/" class="avatar Av8103m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Marco88" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/marco88.8103/" class="username" dir="auto" itemprop="name">Marco88</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Davvero! vediamo che mi dice quando ci incontriamo e gli porto la valutazione, mi sa che gli verrà un colpo<img src="styles/default/xenforo/smilies.emoji/people/joy.emoji.svg" class="mceSmilie" alt=":risata:" title="Risata    :risata:" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/marco88.8103/" class="username author" dir="auto">Marco88</a>,
					</span>
					<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555682" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1498810713" data-diff="20208" data-datestring="30 Giugno 2017" data-timestring="10:18">30 Giugno 2017 alle 10:18</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/#post-555682" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/555682/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#5</div>
			</div>
		</div>
	
		
		<div id="likes-post-555682"></div>
	</div>

	
	
	


	


	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Per rispondere devi entrare o registrarti.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Mostra contenuto nascosto da ">Mostra Contenuto Ignorato</a></div>

			
	</div>




	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- immobilio contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5326677813939473"
     data-ad-slot="2053745681"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   	


	
	<div id="notRegd" style="margin-bottom:140px;">
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<p>Per rispondere Entra o Registrati è Gratis&hellip;</p>
			<label id="SignupButton" margin-top: 20px;" >
				<a class="inner" href="/register">Entra o Registrati Adesso</a>
			</label>
		</div>
	
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<h3>Perchè dovresti Registrarti?</h3>
			<ul>
				<li>Partecipare e Creare Discussioni</li>
				<li>Trovare Consigli e Suggerimenti</li>
				<li>Condividere i tuoi Interessi</li>
				<li>Informarti sulle Novità</li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>











	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Condividi questa Pagina</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="it-IT"
						data-url="https://www.immobilio.it/threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/"
						data-text="Valutazione intera proprietà e immobile commerciale già affittato"
						data-via="immobilioit"
						>Tweet</a>
				</div>
			
			
				<div class="plusone shareControl">
					<div class="g-plusone" data-size="medium" data-count="true" data-href="https://www.immobilio.it/threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/"></div>
				</div>
			
			
				<div class="facebookLike shareControl">
					
					<div class="fb-like" data-href="https://www.immobilio.it/threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/" data-width="400" data-layout="standard" data-action="recommend" data-show-faces="true" data-colorscheme="light"></div>
				</div>
			
			
		
	</div>

						
						


	
		<div style="text-align: center; margin-top:5px;">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604155']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_598778']={'i':__lxGc__.b++};
</script>

   		</div>
     

						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Connettiti con Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Connettiti con Twitter</span></a></li>
				
				
				
					
					<li><span class="googleLogin GoogleLogin JsOnly" tabindex="110" data-client-id="744451391845-os3lv8u87v89o4i9rf1u4gu34gslj84a.apps.googleusercontent.com" data-redirect-url="register/google?code=__CODE__&amp;csrf=dOo-VeYgkxvY0K-w"><span>Connettiti con Google</span></span></li>
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Nome Utente o e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Sei già registrato?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, voglio registrarmi adesso.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Si, la mia password è:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hai perso la password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Entra" tabindex="104" data-loginPhrase="Entra" data-signupPhrase="Registrati" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Resta collegato al forum</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/valutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					</div>
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						
						

<div class="section loginButton">		
	<div class="secondaryContent">
<div class="sideboxVisitorPanel">
<div class="joinNow" style="font-family: 'Helvetica Nueue', Arial, sans-serif; font-size: 15px;">Hai già il tuo Account?</div>
		
		<label for="LoginControl" id="SignupButton"><a href="login/" class="OverlayTrigger inner">Entra!</a></label>


	
	<div class="accountAid"><a href="help/aiuto_gestione_account/">Problemi con l'accesso?</a></div>
         </div>
      </div>
</div>




						<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget XMWidgets_Threads_Similar" id="widget-48">
				
					<h3>
						
							Altre Discussioni Come Questa
						
					</h3>
					<div class="sidebox";>
					<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/corso-valutatore-immobiliare.211/">Corso Valutatore Immobiliare</a><br />
			<span>di <a href="members/sergio-caruso.466/" class="username" dir="auto">Sergio Caruso</a> - 6 Gennaio 2009</span><br />
			<span class='muted'>Messaggi: 36</span>, <span class='muted'>Visite: 7264</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/ho-paura-di-diventare-agente-immobiliare-professionista.575/">Ho paura di diventare agente immobiliare professionista</a><br />
			<span>di <a href="members/chelindo.1292/" class="username" dir="auto">chelindo</a> - 6 Marzo 2009</span><br />
			<span class='muted'>Messaggi: 16</span>, <span class='muted'>Visite: 2741</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/agente-immobiliare-e-compatibilita-professione-anomala-anomala.1506/">Agente Immobiliare e compatibilità - Professione Anomala anomala</a><br />
			<span>di <a href="members/bartolotti.3179/" class="username" dir="auto">bartolotti</a> - 29 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 6</span>, <span class='muted'>Visite: 2173</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/avere-unattivita-commerciale-e-fare-lagente-immobiliare.1586/">Avere un&#039;attività commerciale e fare l&#039;agente immobiliare?</a><br />
			<span>di <a href="members/bludiamante.3339/" class="username" dir="auto">bludiamante</a> - 10 Luglio 2009</span><br />
			<span class='muted'>Messaggi: 7</span>, <span class='muted'>Visite: 1586</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/cominciare-la-professione-di-agente-immobiliare.1730/">Cominciare la professione di Agente Immobiliare</a><br />
			<span>di <a href="members/sarah333.3685/" class="username" dir="auto">Sarah333</a> - 20 Agosto 2009</span><br />
			<span class='muted'>Messaggi: 6</span>, <span class='muted'>Visite: 1733</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			<span class="prefix prefixYellow">Importante</span>  <a href="threads/scheda-tecnica-valutazione-immobili.2313/">Scheda tecnica valutazione immobili</a><br />
			<span>di <a href="members/alessandro-frisoli.634/" class="username" dir="auto">Alessandro Frisoli</a> - 30 Ottobre 2009</span><br />
			<span class='muted'>Messaggi: 50</span>, <span class='muted'>Visite: 50405</span><br />
			<div style="clear:both;"></div>
		</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-44">
				
					<h3>
						
							Le Discussioni più Calde
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41594 thread-node-20">
	<a href="members/pinos.72850/" class="avatar Av72850s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="pinos" /></a>

	

	<a title="Acquisto casa direttamente dal proprietario pagando comunque una penale all&#039;agenzia" class="Tooltip"
		href="threads/acquisto-casa-direttamente-dal-proprietario-pagando-comunque-una-penale-allagenzia.41594/">
		Acquisto casa direttamente dal...
	</a>

	<div class="userTitle">
									<a href="members/pinos.72850/" class="username">pinos</a> ha pubblicato, Risposte: 90
								</div>
	
	
</li>

						
							<li class="thread-41535 thread-node-20">
	<a href="members/lamank.72798/" class="avatar Av72798s" data-avatarhtml="true"><img src="data/avatars/s/72/72798.jpg?1498201306" width="48" height="48" alt="lamank" /></a>

	

	<a title="Offerta immobiliare fatta e in attesa da tempo, qualcosa non mi quadra" class="Tooltip"
		href="threads/offerta-immobiliare-fatta-e-in-attesa-da-tempo-qualcosa-non-mi-quadra.41535/">
		Offerta immobiliare fatta e in...
	</a>

	<div class="userTitle">
									<a href="members/lamank.72798/" class="username">lamank</a> ha pubblicato, Risposte: 90
								</div>
	
	
</li>

						
							<li class="thread-41522 thread-node-25">
	<a href="members/pumix.71356/" class="avatar Av71356s" data-avatarhtml="true"><img src="data/avatars/s/71/71356.jpg?1488533235" width="48" height="48" alt="Pumix" /></a>

	

	<a title="Home Staging per aumentare il prezzo" class="Tooltip"
		href="threads/home-staging-per-aumentare-il-prezzo.41522/">
		Home Staging per aumentare il...
	</a>

	<div class="userTitle">
									<a href="members/pumix.71356/" class="username">Pumix</a> ha pubblicato, Risposte: 64
								</div>
	
	
</li>

						
							<li class="thread-41451 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Vcar" /></a>

	

	<a title="Contratto preliminare di compravendita" class="Tooltip"
		href="threads/contratto-preliminare-di-compravendita.41451/">
		Contratto preliminare di...
	</a>

	<div class="userTitle">
									<a href="members/vcar.0/" class="username">Vcar</a> ha pubblicato, Risposte: 57
								</div>
	
	
</li>

						
							<li class="thread-41524 thread-node-25">
	<a href="members/rain-boy.50988/" class="avatar Av50988s" data-avatarhtml="true"><img src="data/avatars/s/50/50988.jpg?1377787552" width="48" height="48" alt="Rain Boy" /></a>

	

	<a title="Costruttore mi chiede documento di rogito per controllo AdE, che faccio?" class="Tooltip"
		href="threads/costruttore-mi-chiede-documento-di-rogito-per-controllo-ade-che-faccio.41524/">
		Costruttore mi chiede documento...
	</a>

	<div class="userTitle">
									<a href="members/rain-boy.50988/" class="username">Rain Boy</a> ha pubblicato, Risposte: 56
								</div>
	
	
</li>

						
							<li class="thread-41438 thread-node-20">
	<a href="members/ryu10.70583/" class="avatar Av70583s" data-avatarhtml="true"><img src="data/avatars/s/70/70583.jpg?1480770183" width="48" height="48" alt="Ryu10" /></a>

	

	<a title="Agente Immobiliare problematico: possibilità di intraprendere vie legali" class="Tooltip"
		href="threads/agente-immobiliare-problematico-possibilita-di-intraprendere-vie-legali.41438/">
		Agente Immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/ryu10.70583/" class="username">Ryu10</a> ha pubblicato, Risposte: 37
								</div>
	
	
</li>

						
							<li class="thread-41561 thread-node-20">
	<a href="members/muscarinica.72821/" class="avatar Av72821s" data-avatarhtml="true"><img src="data/avatars/s/72/72821.jpg?1498306712" width="48" height="48" alt="muscarinica" /></a>

	

	<a title="Provvigione agente immobiliare rialzata" class="Tooltip"
		href="threads/provvigione-agente-immobiliare-rialzata.41561/">
		Provvigione agente immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/muscarinica.72821/" class="username">muscarinica</a> ha pubblicato, Risposte: 37
								</div>
	
	
</li>

						
							<li class="thread-41458 thread-node-20">
	<a href="members/bosanicarlo.68827/" class="avatar Av68827s" data-avatarhtml="true"><img src="data/avatars/s/68/68827.jpg?1497340665" width="48" height="48" alt="bosanicarlo" /></a>

	

	<a title="Clausola di gradimento parte venditrice" class="Tooltip"
		href="threads/clausola-di-gradimento-parte-venditrice.41458/">
		Clausola di gradimento parte...
	</a>

	<div class="userTitle">
									<a href="members/bosanicarlo.68827/" class="username">bosanicarlo</a> ha pubblicato, Risposte: 36
								</div>
	
	
</li>

						
							<li class="thread-41502 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Daniela83" /></a>

	

	<a title="Vizi occulti nascosti e rivelati solo  dopo il compromesso" class="Tooltip"
		href="threads/vizi-occulti-nascosti-e-rivelati-solo-dopo-il-compromesso.41502/">
		Vizi occulti nascosti e...
	</a>

	<div class="userTitle">
									<a href="members/daniela83.0/" class="username">Daniela83</a> ha pubblicato, Risposte: 34
								</div>
	
	
</li>

						
							<li class="thread-41437 thread-node-23">
	<a href="members/yana.72713/" class="avatar Av72713s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Yana" /></a>

	

	<a title="Sottovalutazione dell&#039; immobile dal perito della banca" class="Tooltip"
		href="threads/sottovalutazione-dell-immobile-dal-perito-della-banca.41437/">
		Sottovalutazione dell' immobile...
	</a>

	<div class="userTitle">
									<a href="members/yana.72713/" class="username">Yana</a> ha pubblicato, Risposte: 33
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-45">
				
					<h3>
						
							Le Discussioni più Lette
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41535 thread-node-20">
	<a href="members/lamank.72798/" class="avatar Av72798s" data-avatarhtml="true"><img src="data/avatars/s/72/72798.jpg?1498201306" width="48" height="48" alt="lamank" /></a>

	

	<a title="Offerta immobiliare fatta e in attesa da tempo, qualcosa non mi quadra" class="Tooltip"
		href="threads/offerta-immobiliare-fatta-e-in-attesa-da-tempo-qualcosa-non-mi-quadra.41535/">
		Offerta immobiliare fatta e in...
	</a>

	<div class="userTitle">
									<a href="members/lamank.72798/" class="username">lamank</a> ha pubblicato <span class="DateTime" title="21 Giugno 2017 alle 10:25">21 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41438 thread-node-20">
	<a href="members/ryu10.70583/" class="avatar Av70583s" data-avatarhtml="true"><img src="data/avatars/s/70/70583.jpg?1480770183" width="48" height="48" alt="Ryu10" /></a>

	

	<a title="Agente Immobiliare problematico: possibilità di intraprendere vie legali" class="Tooltip"
		href="threads/agente-immobiliare-problematico-possibilita-di-intraprendere-vie-legali.41438/">
		Agente Immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/ryu10.70583/" class="username">Ryu10</a> ha pubblicato <span class="DateTime" title="10 Giugno 2017 alle 20:05">10 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41522 thread-node-25">
	<a href="members/pumix.71356/" class="avatar Av71356s" data-avatarhtml="true"><img src="data/avatars/s/71/71356.jpg?1488533235" width="48" height="48" alt="Pumix" /></a>

	

	<a title="Home Staging per aumentare il prezzo" class="Tooltip"
		href="threads/home-staging-per-aumentare-il-prezzo.41522/">
		Home Staging per aumentare il...
	</a>

	<div class="userTitle">
									<a href="members/pumix.71356/" class="username">Pumix</a> ha pubblicato <span class="DateTime" title="20 Giugno 2017 alle 12:25">20 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41451 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Vcar" /></a>

	

	<a title="Contratto preliminare di compravendita" class="Tooltip"
		href="threads/contratto-preliminare-di-compravendita.41451/">
		Contratto preliminare di...
	</a>

	<div class="userTitle">
									<a href="members/vcar.0/" class="username">Vcar</a> ha pubblicato <span class="DateTime" title="12 Giugno 2017 alle 21:23">12 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41437 thread-node-23">
	<a href="members/yana.72713/" class="avatar Av72713s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Yana" /></a>

	

	<a title="Sottovalutazione dell&#039; immobile dal perito della banca" class="Tooltip"
		href="threads/sottovalutazione-dell-immobile-dal-perito-della-banca.41437/">
		Sottovalutazione dell' immobile...
	</a>

	<div class="userTitle">
									<a href="members/yana.72713/" class="username">Yana</a> ha pubblicato <span class="DateTime" title="10 Giugno 2017 alle 14:19">10 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41502 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Daniela83" /></a>

	

	<a title="Vizi occulti nascosti e rivelati solo  dopo il compromesso" class="Tooltip"
		href="threads/vizi-occulti-nascosti-e-rivelati-solo-dopo-il-compromesso.41502/">
		Vizi occulti nascosti e...
	</a>

	<div class="userTitle">
									<a href="members/daniela83.0/" class="username">Daniela83</a> ha pubblicato <span class="DateTime" title="18 Giugno 2017 alle 12:35">18 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41524 thread-node-25">
	<a href="members/rain-boy.50988/" class="avatar Av50988s" data-avatarhtml="true"><img src="data/avatars/s/50/50988.jpg?1377787552" width="48" height="48" alt="Rain Boy" /></a>

	

	<a title="Costruttore mi chiede documento di rogito per controllo AdE, che faccio?" class="Tooltip"
		href="threads/costruttore-mi-chiede-documento-di-rogito-per-controllo-ade-che-faccio.41524/">
		Costruttore mi chiede documento...
	</a>

	<div class="userTitle">
									<a href="members/rain-boy.50988/" class="username">Rain Boy</a> ha pubblicato <span class="DateTime" title="20 Giugno 2017 alle 15:41">20 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41594 thread-node-20">
	<a href="members/pinos.72850/" class="avatar Av72850s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="pinos" /></a>

	

	<a title="Acquisto casa direttamente dal proprietario pagando comunque una penale all&#039;agenzia" class="Tooltip"
		href="threads/acquisto-casa-direttamente-dal-proprietario-pagando-comunque-una-penale-allagenzia.41594/">
		Acquisto casa direttamente dal...
	</a>

	<div class="userTitle">
									<a href="members/pinos.72850/" class="username">pinos</a> ha pubblicato <abbr class="DateTime" data-time="1498645833" data-diff="184882" data-datestring="28 Giugno 2017" data-timestring="12:30">28 Giugno 2017 alle 12:30</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41563 thread-node-25">
	<a href="members/alkman.72804/" class="avatar Av72804s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Alkman" /></a>

	

	<a title="Appartamento in vendita gestito da 2 agenzie immobiliari" class="Tooltip"
		href="threads/appartamento-in-vendita-gestito-da-2-agenzie-immobiliari.41563/">
		Appartamento in vendita gestito...
	</a>

	<div class="userTitle">
									<a href="members/alkman.72804/" class="username">Alkman</a> ha pubblicato <abbr class="DateTime" data-time="1498264454" data-diff="566261" data-datestring="24 Giugno 2017" data-timestring="02:34">24 Giugno 2017 alle 02:34</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41421 thread-node-20">
	<a href="members/pumix.71356/" class="avatar Av71356s" data-avatarhtml="true"><img src="data/avatars/s/71/71356.jpg?1488533235" width="48" height="48" alt="Pumix" /></a>

	

	<a title="Immobile NON libero al rogito per grave malore di uno degli occupanti: cosa fare ?" class="Tooltip"
		href="threads/immobile-non-libero-al-rogito-per-grave-malore-di-uno-degli-occupanti-cosa-fare.41421/">
		Immobile NON libero al rogito...
	</a>

	<div class="userTitle">
									<a href="members/pumix.71356/" class="username">Pumix</a> ha pubblicato <span class="DateTime" title="8 Giugno 2017 alle 20:55">8 Giugno 2017</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-46">
				
					<h3>
						
							Le ultime Risposte
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41522 thread-node-25">
	<a href="members/ale.50301/" class="avatar Av50301s" data-avatarhtml="true"><img src="data/avatars/s/50/50301.jpg?1455051890" width="48" height="48" alt="Ale." /></a>

	

	<a title="Home Staging per aumentare il prezzo" class="Tooltip"
		href="posts/555769/">
		Home Staging per aumentare il...
	</a>

	<div class="userTitle">
									<a href="members/ale.50301/" class="username">Ale.</a> replied <abbr class="DateTime" data-time="1498830124" data-diff="603" data-datestring="30 Giugno 2017" data-timestring="15:42">30 Giugno 2017 alle 15:42</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41614 thread-node-22">
	<a href="members/andrea-occhiodoro.69679/" class="avatar Av69679s" data-avatarhtml="true"><img src="data/avatars/s/69/69679.jpg?1482704229" width="48" height="48" alt="Andrea Occhiodoro" /></a>

	

	<a title="Installare portone blindato, condominio senza amministratore" class="Tooltip"
		href="posts/555768/">
		Installare portone blindato,...
	</a>

	<div class="userTitle">
									<a href="members/andrea-occhiodoro.69679/" class="username">Andrea Occhiodoro</a> replied <abbr class="DateTime" data-time="1498829259" data-diff="1468" data-datestring="30 Giugno 2017" data-timestring="15:27">30 Giugno 2017 alle 15:27</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41594 thread-node-20">
	<a href="members/bagudi.3943/" class="avatar Av3943s" data-avatarhtml="true"><img src="data/avatars/s/3/3943.jpg?1331292498" width="48" height="48" alt="Bagudi" /></a>

	

	<a title="Acquisto casa direttamente dal proprietario pagando comunque una penale all&#039;agenzia" class="Tooltip"
		href="posts/555767/">
		Acquisto casa direttamente dal...
	</a>

	<div class="userTitle">
									<a href="members/bagudi.3943/" class="username">Bagudi</a> replied <abbr class="DateTime" data-time="1498828615" data-diff="2112" data-datestring="30 Giugno 2017" data-timestring="15:16">30 Giugno 2017 alle 15:16</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41438 thread-node-20">
	<a href="members/giuseppe-di-massa.60104/" class="avatar Av60104s" data-avatarhtml="true"><img src="data/avatars/s/60/60104.jpg?1496300119" width="48" height="48" alt="Giuseppe Di Massa" /></a>

	

	<a title="Agente Immobiliare problematico: possibilità di intraprendere vie legali" class="Tooltip"
		href="posts/555766/">
		Agente Immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/giuseppe-di-massa.60104/" class="username">Giuseppe Di Massa</a> replied <abbr class="DateTime" data-time="1498827901" data-diff="2826" data-datestring="30 Giugno 2017" data-timestring="15:05">30 Giugno 2017 alle 15:05</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41613 thread-node-22">
	<a href="members/giuseppe-di-massa.60104/" class="avatar Av60104s" data-avatarhtml="true"><img src="data/avatars/s/60/60104.jpg?1496300119" width="48" height="48" alt="Giuseppe Di Massa" /></a>

	

	<a 
		href="posts/555765/">
		Mia sorella viene a vivere da me
	</a>

	<div class="userTitle">
									<a href="members/giuseppe-di-massa.60104/" class="username">Giuseppe Di Massa</a> replied <abbr class="DateTime" data-time="1498827733" data-diff="2994" data-datestring="30 Giugno 2017" data-timestring="15:02">30 Giugno 2017 alle 15:02</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41618 thread-node-51">
	<a href="members/francesca63.72232/" class="avatar Av72232s" data-avatarhtml="true"><img src="data/avatars/s/72/72232.jpg?1492773072" width="48" height="48" alt="francesca63" /></a>

	

	<a 
		href="posts/555764/">
		Vendita di una Casa in Donazione
	</a>

	<div class="userTitle">
									<a href="members/francesca63.72232/" class="username">francesca63</a> replied <abbr class="DateTime" data-time="1498827680" data-diff="3047" data-datestring="30 Giugno 2017" data-timestring="15:01">30 Giugno 2017 alle 15:01</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41617 thread-node-20">
	<a href="members/giuseppe-di-massa.60104/" class="avatar Av60104s" data-avatarhtml="true"><img src="data/avatars/s/60/60104.jpg?1496300119" width="48" height="48" alt="Giuseppe Di Massa" /></a>

	

	<a title="Compromesso e fidejussione non valida" class="Tooltip"
		href="posts/555763/">
		Compromesso e fidejussione non...
	</a>

	<div class="userTitle">
									<a href="members/giuseppe-di-massa.60104/" class="username">Giuseppe Di Massa</a> replied <abbr class="DateTime" data-time="1498827602" data-diff="3125" data-datestring="30 Giugno 2017" data-timestring="15:00">30 Giugno 2017 alle 15:00</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41603 thread-node-20">
	<a href="members/airmax.71875/" class="avatar Av71875s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Airmax" /></a>

	

	<a 
		href="posts/555754/">
		Ancora in pubblicità, nonostante
	</a>

	<div class="userTitle">
									<a href="members/airmax.71875/" class="username">Airmax</a> replied <abbr class="DateTime" data-time="1498824719" data-diff="6008" data-datestring="30 Giugno 2017" data-timestring="14:11">30 Giugno 2017 alle 14:11</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41599 thread-node-43">
	<a href="members/bruno2301.71493/" class="avatar Av71493s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Bruno2301" /></a>

	

	<a title="Strana situazione di affitto immobile" class="Tooltip"
		href="posts/555750/">
		Strana situazione di affitto...
	</a>

	<div class="userTitle">
									<a href="members/bruno2301.71493/" class="username">Bruno2301</a> replied <abbr class="DateTime" data-time="1498824232" data-diff="6495" data-datestring="30 Giugno 2017" data-timestring="14:03">30 Giugno 2017 alle 14:03</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41587 thread-node-25">
	<a href="members/rosa1968.46330/" class="avatar Av46330s" data-avatarhtml="true"><img src="data/avatars/s/46/46330.jpg?1498578153" width="48" height="48" alt="Rosa1968" /></a>

	

	<a title="Dubbio su come impostare una proposta di vendita immobiliare" class="Tooltip"
		href="posts/555749/">
		Dubbio su come impostare una...
	</a>

	<div class="userTitle">
									<a href="members/rosa1968.46330/" class="username">Rosa1968</a> replied <abbr class="DateTime" data-time="1498822122" data-diff="8605" data-datestring="30 Giugno 2017" data-timestring="13:28">30 Giugno 2017 alle 13:28</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-24">
				
					<h3>
						
							Vota gli Ultimi Sondaggi
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40623 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2017" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2017.40623/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="17 Marzo 2017 alle 16:08">17 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-37778 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2016" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2016.37778/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="30 Maggio 2016 alle 08:32">30 Maggio 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-35753 thread-node-78">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Quali servizi utilizzi nella tua Agenzia Immobiliare?" class="Tooltip"
		href="threads/quali-servizi-utilizzi-nella-tua-agenzia-immobiliare.35753/">
		Quali servizi utilizzi nella...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="29 Ottobre 2015 alle 15:48">29 Ottobre 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-33376 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Da oggi accesso esclusivo alle aree  di discussioni riservate agli Agenti Immobiliari" class="Tooltip"
		href="threads/da-oggi-accesso-esclusivo-alle-aree-di-discussioni-riservate-agli-agenti-immobiliari.33376/">
		Da oggi accesso esclusivo alle...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="26 Gennaio 2015 alle 17:27">26 Gennaio 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-32864 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Quali risultati per la tua agenzia immobiliare in questo 2014?" class="Tooltip"
		href="threads/sondaggio-quali-risultati-per-la-tua-agenzia-immobiliare-in-questo-2014.32864/">
		Sondaggio: Quali risultati per...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="19 Novembre 2014 alle 15:11">19 Novembre 2014</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>
<div style="text-align: center";>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604157']={'i':__lxGc__.b++};
</script>

  </div>
						
						
					</div>
				</aside>
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.immobilio.it/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.immobilio.it/#agenti-immobiliari.5" class="crumb"><span>Agenti Immobiliari</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.immobilio.it/forums/esercitare-la-professione-di-agente-immobiliare.15/" class="crumb"><span>Esercitare la Professione di Agente Immobiliare</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
		</div>
	</div>
</div>

<header>
	




<div id="header">
        
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			

<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="ad_header">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604148']={'i':__lxGc__.b++};
</script>

</div>
</div>
			
			<div id="logo"><a href="https://www.immobilio.it/">
				<span></span>
				<img src="styles/immobilio/logo_hd.png" alt="immobilio - Forum Immobiliare" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
        
        <div class="stickynavbar">
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	
<ul class="publicTabs">


	
		




<!-- home -->
		
		
		
		
<!-- extra tabs: home -->
		

		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				
<a href="https://www.immobilio.it/" class="navLink">Forum</a>
				<a href="https://www.immobilio.it/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Forum</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="find-new/threads">Le Ultime Discussioni Aperte</a></li>
												
						
						
						
<li><a href="find-new/posts" rel="nofollow">Ultimi Messaggi</a></li>
						


					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
				<li class="navTab nodetab74 Popup PopupControl PopupClosed">
			
				


<a href="https://www.immobilio.it/pages/servizi/" class="navLink">Servizi &amp; Convenzioni</a>
				<a href="https://www.immobilio.it/pages/servizi/" class="SplitCtrl" rel="Menu"></a>



				
				<div class="Menu JsOnly tabMenu nodetab74TabLinks">
					<div class="primaryContent menuHeader">
						<h3>Servizi &amp; Convenzioni</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">


	<li><a href="https://premium.immobilio.it">I Servizi Premium per noi Agenti Immobiliari</a></li>
	<li><a href="http://www.reboo.it">Il Gestionale Immobiliare</a></li>

	
	

	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				
<a href="https://www.immobilio.it/members/" class="navLink">Iscritti</a>
				<a href="https://www.immobilio.it/members/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Iscritti</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">I Membri più Attivi</a></li>
						
						<li><a href="online/">Visitatori on-line</a></li>
						<li><a href="recent-activity/">Ultime Attività</a></li>
						<li><a href="find-new/profile-posts">Nuovi Messaggi Profilo</a></li>
					
					</ul>
				</div>
			</li>
						
		
		
            <li class="navTab forums Popup PopupControl PopupClosed"><a href="find-new/threads" class="navLink">Novità</a>
                <a href="" class="SplitCtrl" rel="Menu"></a>
 
                <div class="Menu JsOnly tabMenu">
                    <div class="primaryContent menuHeader">
                        <h3>Forum</h3>
                        <div class="muted">Link Diretti</div>
                    </div>
                    <ul class="secondaryContent blockLinksList">
                        <li><a href="recent-activity/">Ultime Attività</a></li>
                        
                        
                        <li><a href="online/">Visitatori on-line</a></li>
 
                    </ul>
                </div>
            </li>
<!-- help -->
		
			<li class="navTab help Popup PopupControl PopupClosed">
			
				<a href="https://www.immobilio.it/help/" class="navLink" rel="help">? Aiuto</a>
				<a href="https://www.immobilio.it/help/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu helpTabLinks">
					<div class="primaryContent menuHeader">
						<h3>? Aiuto</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="help/smilies">Faccine</a></li>
						<li><a href="help/bb-codes">Codici BB</a></li>
						<li><a href="help/trophies">Traguardi</a></li>
						<li><a href="help/cookies">Utilizzo dei Cookie</a></li>
						<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
					
					</ul>
				</div>
			</li>
		


		<!-- extra tabs: end -->
		

		



<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
    
        <ul class="visitorTabs snLoginTab">
            <li class="navTab login PopupClosed"><label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i> Entra o Registrati Gratis</a></label></li>
        </ul>
    




</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
        

<script>
$(document).ready(function() {
    var $w = $(window);
    $(window).scroll(function() {
        updateStickyNav('scroll');
        });
    $(window).resize(function() {
        updateStickyNav('resize');
        });
    $w.on('load hashchange', function() {
        var hash = (window.location.hash) ? window.location.hash : '';
        if (!hash) return;
	
        window.scrollTo($w.scrollLeft(), $w.scrollTop() - 101 - 25 + 25+ 0 );
	
        });
    });

function updateStickyNav(mode) {
    var isSticky = $('.stickynavbar').hasClass('stickynavmodbar');
    if ($(window).width() > 320) {
        var navHeight = $(window).scrollTop();
        if (navHeight > 101 - 5 && !isSticky) {
            $('.stickynavbar').addClass('stickynavmodbar');
            if (mode == 'scroll')
                XenForo.updateVisibleNavigationLinks();
            }
            else if (navHeight <= 101 - 5 && isSticky) {
                $('.stickynavbar').removeClass('stickynavmodbar');
                if (mode == 'scroll')
                    XenForo.updateVisibleNavigationLinks();
            }
    } else if (isSticky) {
        $('.stickynavbar').removeClass('stickynavmodbar');
    }
}
</script>


        </div>
        
	



<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Cerca nel Forum">Cerca nel Forum</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Cerca nel Forum..." title="Inserisci la tua Ricerca e premi il tasto "Enter"" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Cerca solo tra i titoli</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Inserito dall'utente:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separa i nomi degli utenti con una virgola.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Più nuovo del:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Cerca solo Valutazione intera proprietà e immobile commerciale già affittato"><input type="checkbox" name="type[post][thread_id]" value="41605"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Cerca solo in questa discussione</label></li>
								
									<li><label title="Cerca solo Esercitare la Professione di Agente Immobiliare"><input type="checkbox" name="nodes[]" value="15"
	id="search_bar_nodes" 
class="Disabler AutoChecker" checked="checked"

	data-uncheck="#search_bar_thread" /> Cerca solo in questa sezione del forum</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Mostra risultati organizzati per discussione e non per singoli messaggi</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Cerca nel Forum" class="button primary Tooltip" title="Trova!" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Ricerche Utili" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Ricerche Utili</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Ultimi Messaggi</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Ricerca Avanzata">Di Più...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
        
</div>


	
	
</header>

</div>

<footer>
	



<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="footer">
	<div class="pageWidth">
		<div class="customFooter">
			<div class="sezioneLink">
				<div style="padding-top:10px; margin-left:10px;">
				<!-- <div class="customFooterTitle">Servizi & Convenzioni</div> -->
				<a href="https://premium.immobilio.it" class="p-premium" target="_blank" alt="Servizi e Convenzioni per Agenti Immobiliari"></a>
				</div>
				<!--

				<ul class="customFooterLinks">
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>
					<li><a href="account/signature">Crea o Modifica la Firma</a></li>
					<li><a href="account/avatar">Carica un Avatar Personalizzato</a></li>
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/alerts">Le tue Notifiche</a></li>
					<li><a href="account/personal-details">I tuoi Dettagli Personali</a></li>
				</ul>	
-->
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Tutto su immobilio.it</div>
				<ul class="customFooterLinks">
					<li><a href="help/chi_siamo">Chi siamo e da dove veniamo</a></li>
					<li><a href="pages/servizi/" alt="I Servizi e le Convenzioni di immobilio.it">Servizi e Convenzioni</a></li>
					<li><a href="https://premium.immobilio.it" alt="Servizi per Agenzie Immobiliari" target="_blank">I Servizi di immobilio Premium</a></li>		
 					<li><a href="members/" alt="I nostri Utenti Registrati">Gli Utenti Registrati</a></li>		 				
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>					
					<li></li>								
				</ul>	
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Pagine Utili</div>
				<ul class="customFooterLinks">
					<li><a href="help/regolamento_forum/">Il Regolamento del Forum</a></li>
					<li><a href="help/guida_uso_forum/">Soluzioni ai Problemi più Comuni</a></li>
					<li><a href="help/aiuto_gestione_account/">Aiuto per la Gestione dell'Account</a></li>
					<li><a href="help/contatti">Contatta lo Staff</a></li>						
					<li><a href="recent-activity">L'Attività in Tempo Reale</a></li>					
					<li><a href="account/news-feed">Il tuo Feed delle Novità</a></li>
				</ul>	
			</div>
			
			<div class="sezioneLinkLast">
				
				<div id="SignupButton"><a href="account/contact-details" class="inner">Iscriviti alla Newsletter</a></div>
				<div class="cancellati"><a href="account/contact-details">… oppure cancellati</a></div>
				<div class="customFooterTitle">Seguici sui Social Networks</div>
				<div class="socialIcon">
					<a href="forums/-/index.rss" class="p-rss" alt="Seguici con i feed RSS"></a>
					<a href="https://twitter.com/#!/immobilioit" class="p-twitter" alt="Seguici su Twitter"></a>
					<a href="https://www.facebook.com/immobilio" class="p-facebook" alt="Diventa fan della nostra pagina facebook"></a>
					<a href="https://plus.google.com/u/0/b/105671230619920384502/" class="p-googleplus" alt="Seguici sulla nostra pagina Google+"></a>	
				</div>			
			</div>
			
		</div>
    </div>
</div> 
</div>
<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
				
					<dt>Lingua</dt>
					<dd><a href="misc/language?redirect=%2Fthreads%2Fvalutazione-intera-proprieta-e-immobile-commerciale-gia-affittato.41605%2F" class="OverlayTrigger Tooltip" title="Seleziona la Lingua" rel="nofollow">Italiano</a></dd>
				
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="help/contatti" >Contattaci!</a></li>
				

				<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
				<li><a href="help/informativa_privacy/">Informativa sulla Privacy</a></li>
				<li><a href="help/">? Aiuto</a></li>
				
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="Feed RSS per immobilio - Forum Immobiliare">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<div id="copyright">
				<li><a href="https://www.re-gistra.it" target="_blank">Copyright © 2009-2016 re-gistra.it Srl - Tutti i diritti riservati.</a></li><br />
				<li>Piazza della Vittoria, 6 int.6 - 16121 - Genova (Italy)</li><br />
				<li>p.iva 02039210998 | REA: GE-454978 | Capitale sociale: € 10.000</a></li><br />
				</div>
				<br />
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2016 XenForo Ltd.</span></a> <br />
<a href="https://www.xfitalia.it"  class="concealed" alt="XenForo Italia">&copy;2010-2017 Traduzione Italiana a cura di <b>XenForo Italia</b></a>
            </div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 506041,
		siteId: 330842,
		lang: "it",
		banner: {
			backgroundColor: "#395590",
			content: "<p style='padding-bottom:10px;'>Informativa</p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</p> <p>"
		}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1498830921,
		today: 1498773600,
		todayDow: 5
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"nat_public_css":true,"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"share_page":true,"wf_default":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true,"google":true,"js\/tagess\/tagpreview.js?_v=2389d10f":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "2389d10f",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Annulla",

	a_moment_ago:    "Un attimo fa",
	one_minute_ago:  "1 minuto fa",
	x_minutes_ago:   "%minutes% minuti fa",
	today_at_x:      "Oggi alle %time%",
	yesterday_at_x:  "Ieri alle %time%",
	day_x_at_time_y: "%day% alle %time%",

	day0: "Domenica",
	day1: "Lunedì",
	day2: "Martedì",
	day3: "Mercoledì",
	day4: "Giovedì",
	day5: "Venerdì",
	day6: "Sabato",

	_months: "Gennaio,Febbraio,Marzo,Aprile,Maggio,Giugno,Luglio,Agosto,Settembre,Ottobre,Novembre,Dicembre",
	_daysShort: "Dom,Lun,Mar,Mer,Gio,Ven,Sab",

	following_error_occurred: "Attenzione, ho riscontrato un errore",
	server_did_not_respond_in_time_try_again: "Il server non ha risposto in tempo. Riprova.",
	logging_in: "Entrando",
	click_image_show_full_size_version: "Clicca sull'immagine per visualizzarla nel formato intero.",
	show_hidden_content_by_x: "Mostra contenuto nascosto da {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "202188989883498";
XenForo.Facebook.forceInit = true;





</script>



<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6GuKrN7cD7uOU"></script>







</body>
</html>