<!DOCTYPE html>
<html id="XenForo" lang="it-IT" dir="LTR" class="Public NoJs LoggedOut Sidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>






    <link rel="preload" href="https://www.immobilio.it/styles/bassman/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="https://www.immobilio.it/styles/bassman/font-awesome/css/font-awesome.min.css">


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.immobilio.it/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.immobilio.it/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>L&#039;agente immobiliare che rappresenta il venditore è obbligato a fornire la documentazione? | immobilio - Forum Immobiliare</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1489698953" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,google,likes_summary,login_bar,message,message_user_info,nat_public_css,notices,panel_scroller,share_page,thread_view,twitter,wf_default&amp;style=2&amp;dir=LTR&amp;d=1489698953" />


	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-135545-2', 'auto');
	ga('send', 'pageview');

</script>
		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=2389d10f"></script>
	<script src="js/tagess/tagpreview.js?_v=2389d10f"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5326677813939473",
    enable_page_level_ads: true
  });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204553.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	
	
<link rel="apple-touch-icon" href="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="Feed RSS per immobilio - Forum Immobiliare" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.immobilio.it/threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/" />
	<meta name="description" content="Buongiorno,
scrivo per chiedere pareri, se possibile, in quanto mi trovo in una situazione un po ingarbugliata. 
A metà maggio ho fatto una proposta..." />	<meta property="og:site_name" content="immobilio - Forum Immobiliare" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/xenforo/avatars/avatar_male_m.png" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.immobilio.it/threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/" />
	<meta property="og:title" content="L&#039;agente immobiliare che rappresenta il venditore è obbligato a fornire la documentazione?" />
	<meta property="og:description" content="Buongiorno,
scrivo per chiedere pareri, se possibile, in quanto mi trovo in una situazione un po ingarbugliata. 
A metà maggio ho fatto una proposta..." />
	
	<meta property="fb:app_id" content="202188989883498" />
	

</head>

<body class="node20 node6 SelectQuotable">




	

<script>
XenForo.LoginBar = function(a){};
</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			


			
			<span class="helper"></span>

			
		</div>
	</div>
</div>



<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
						
						<div class="breadBoxTop withTopCtrl">
							<div class="topCtrl">
<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
	<a href="pages/crea-nuova-discussione/" class="callToAction"><span>Crea Nuova Discussione</span></a>
</div>
</div>
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-20" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.immobilio.it/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb" rel="up" itemprop="url"><span itemprop="title">L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/forums/compravendita-professionisti-aste-e-pignoramenti.20/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Compravendita, Professionisti, Aste e Pignoramenti</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Stai usando un browser molto obsoleto. Puoi incorrere in problemi di visualizzazione di questo e altri siti oltre che in problemi di sicurezza. .<br />Dovresti aggiornarlo oppure <a href="https://www.google.com/chrome/browser/" target="_blank"> usarne uno alternativo, moderno e sicuro</a>.</p>
						<![endif]-->

						

                        





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_29 " data-notice="29">
	
	<div class=""><div class="baseHtml noticeContent" style="height:auto; background-color:#fcfcff;">
	
	<div style="float:left; width:336px;">
	
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593272']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593278']={'i':__lxGc__.b++};
</script>

	</div>
	<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
		<div style=" margin-left:356px;">
			<div style="font-size:16px; font-weight: bold; color:#2B485C; margin-bottom: 10px; height: auto;">immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
			</div>
			
			<div style="font-size:12px; line-height:1.4; height: auto;">Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.
			</div>
       	<br />
		<label id="SignupButton" style="width:90%; margin:0px 0px 0px 10px;">
			<a class="inner" href="register">Registrati in 30 Secondi</a>	
		</label>
		
		<p style="font-size:14px; font-weight: bold; color:#2B485C; text-align: center; margin-top: 5px;">Registrarsi è gratis ed elimina la pubblicità</p>	
		</div>
	</div>
</div></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



                       
                        
                       
                        
                                               
                            <!-- h1 title, description -->
                            <div class="titleBar">
                                
                                <h1><a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/">L&#039;agente immobiliare che rappresenta il venditore è obbligato a fornire la documentazione?</a></h1>
                               
                                <p id="pageDescription" class="muted ">
	Discussione in '<a href="forums/compravendita-professionisti-aste-e-pignoramenti.20/">Compravendita, Professionisti, Aste e Pignoramenti</a>' iniziata da <a href="members/santiagos.72921/" class="username" dir="auto">Santiagos</a>, <a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/"><abbr class="DateTime" data-time="1499259018" data-diff="90424" data-datestring="5 Luglio 2017" data-timestring="14:50">5 Luglio 2017 alle 14:50</abbr></a>.
</p>
                            </div>
                        
                        
    
						
						
						
						<!-- main template -->
						





















	
<div class="tagBlock TagContainer">
	Tag:
	
		<ul class="tagList" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="keywords" content="compravendita, documentazione, venditore">
		
			<li><a href="tags/compravendita/" rel="tag" class="tag"><span class="arrow"></span>compravendita</a></li>
		
			<li><a href="tags/documentazione/" rel="tag" class="tag"><span class="arrow"></span>documentazione</a></li>
		
			<li><a href="tags/venditore/" rel="tag" class="tag"><span class="arrow"></span>venditore</a></li>
		
		</ul>
	
	

	
</div>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		

	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-556217" class="message   " data-author="Santiagos">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/santiagos.72921/" class="avatar Av72921m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Santiagos" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/santiagos.72921/" class="username" dir="auto" itemprop="name">Santiagos</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Buongiorno,<br />
scrivo per chiedere pareri, se possibile, in quanto mi trovo in una situazione un po ingarbugliata. <br />
A metà maggio ho fatto una proposta che poi è stata accettata per un&#039;immobile da ristrutturare. A giugno abbiamo fatti un preliminare, registrato e con caparra sostanziosa. Ero a conoscenza del fatto che l&#039;immobile veniva promesso in vendita da eredi con successione in corso e che c&#039;era una difformità nell&#039;elaborato planimetrico risultante in catasto. Tutta la documentazione e ogni contatto con la proprietà è gestita da una agenzia immobiliare. Già a maggio mi è stato rassicurato che la difformità verrà sanata per il rogito e per fare ciò è stato chiesto l&#039;accesso agli atti in comune per verificare la conformità delle planimetrie con lo stato di fatto. Questo è chiaramente anche inserito nel preliminare. <br />
Adesso, a distanza di due mesi, non mi vengono ancora forniti, ne planimetria comunale, ne dichiarazione di successione, ne è stato ancora corretto l&#039;elaborato planimetrico catastale, ma in cambio l&#039;agenzia immobiliare mi chiede di saldare la propria fattura asserendo di avere maturato il diritto alla firma del preliminare. <br />
Non voglio pagare per un&#039;immobile che ancora non è commerciabile più di ciò che ho già pagato(caparra confirmatoria pari al 30% del prezzo), anche se riconosco che come mediatore l&#039;agenzia ha fatto il suo dovere, come rappresentante della proprietà invece è ancora inadempiente, in quanto non mi è stata ancora fornita la documentazione per potere andare a rogito.<br />
 Come devo fare?<br />
Grazie a chi mi vorrà aiutare.<br /><div class="ad_post">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604153']={'i':__lxGc__.b++};
</script>

</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/santiagos.72921/" class="username author" dir="auto">Santiagos</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499259018" data-diff="90424" data-datestring="5 Luglio 2017" data-timestring="14:50">5 Luglio 2017 alle 14:50</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556217/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#1</div>
			</div>
		</div>
	
		
		<div id="likes-post-556217"></div>
	</div>

	
	
	


	
		<div id="quesito">
			<p>Inserisci un quesito anche tu<br/> <a href="/register">registrati in pochi secondi e inizia la tua discussione</a></p>
		</div>
	


	
</li>
			
		
			
				


<li id="post-556221" class="message  staff " data-author="Bagudi">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bagudi.3943/" class="avatar Av3943m" data-avatarhtml="true"><img src="data/avatars/m/3/3943.jpg?1331292498" width="96" height="96" alt="Bagudi" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bagudi.3943/" class="username" dir="auto" itemprop="name"><span class="style4">Bagudi</span></a>
			<em class="userTitle" itemprop="title">Moderatore</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Membro dello Staff</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					La provvigione matura contestualmente all&#039;accettazione della proprietà, per cui sarebbe già maturata.<br />
<br />
A questo punto, avete fissato una data per il rogito, immagino: quando sarà ?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bagudi.3943/" class="username author" dir="auto">Bagudi</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556221" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499260888" data-diff="88554" data-datestring="5 Luglio 2017" data-timestring="15:21">5 Luglio 2017 alle 15:21</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556221" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556221/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#2</div>
			</div>
		</div>
	
		
		<div id="likes-post-556221"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556230" class="message   " data-author="Santiagos">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/santiagos.72921/" class="avatar Av72921m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Santiagos" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/santiagos.72921/" class="username" dir="auto" itemprop="name">Santiagos</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Il rogito è fissato tra circa 2 mesi. Se non mi viene fornita la documentazione non si può rogitare, quindi per il momento l&#039;immobile non è commerciabile, la planimetria catastale è difforme. Questi documenti dovevano essere pronti un mese fa, i contatti li tiene l&#039;agente, perchè dovrei pagarlo se non mi ha ancora fornito ne titolo di proprietà, ne planimetria conforme?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/santiagos.72921/" class="username author" dir="auto">Santiagos</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556230" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499263432" data-diff="86010" data-datestring="5 Luglio 2017" data-timestring="16:03">5 Luglio 2017 alle 16:03</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556230" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556230/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#3</div>
			</div>
		</div>
	
		
		<div id="likes-post-556230"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556237" class="message  staff " data-author="Bagudi">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bagudi.3943/" class="avatar Av3943m" data-avatarhtml="true"><img src="data/avatars/m/3/3943.jpg?1331292498" width="96" height="96" alt="Bagudi" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bagudi.3943/" class="username" dir="auto" itemprop="name"><span class="style4">Bagudi</span></a>
			<em class="userTitle" itemprop="title">Moderatore</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Membro dello Staff</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Perchè per legge avrebbe diritto di essere pagato all&#039;accettazione della proprietà e i documenti devono essere pronti per il rogito.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bagudi.3943/" class="username author" dir="auto">Bagudi</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556237" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499265196" data-diff="84246" data-datestring="5 Luglio 2017" data-timestring="16:33">5 Luglio 2017 alle 16:33</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556237" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556237/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#4</div>
			</div>
		</div>
	
		
		<div id="likes-post-556237">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/mamicri.17780/" class="username" dir="auto">mamicri</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556246" class="message   " data-author="Santiagos">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/santiagos.72921/" class="avatar Av72921m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Santiagos" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/santiagos.72921/" class="username" dir="auto" itemprop="name">Santiagos</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Se dovessi pagarlo e poi questa documentazione non venga fornita, con conseguente impossibilità di rogitare, l&#039;agente avrebbe responsabilità, visto che dall&#039;inizio ha fatto lui le veci dei proprietari? Che sia chiaro, io sarei più che felice di pagare l&#039;agenzia se non avessi il dubbio che mi stiano negando la documentazione del comune (dicendo che il comune non ha risposto alla richiesta di accesso agli atti dopo 2 mesi) perchè magari hanno trovato qualche abuso urbanistico che costerebbe molti soldi sanarlo, molti di più della caparra che ho versato io. L&#039;immobile è degli anni 70, quando veniva fatto un uso molto filosofico delle planimetrie e negli anni ha subito alcune modifiche, che non compaiono nell&#039;elaborato planimetrico. Insomma, se io pago l&#039;agenzia e questi in combutta e malafede fanno saltare la vendita, non riesco a ripagarmi con il doppio della caparra di tutte le spese avute, perchè il compenso dovuto all&#039;agenzia è molto alto (stabilito una tantum).
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/santiagos.72921/" class="username author" dir="auto">Santiagos</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556246" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499269266" data-diff="80176" data-datestring="5 Luglio 2017" data-timestring="17:41">5 Luglio 2017 alle 17:41</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556246" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556246/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#5</div>
			</div>
		</div>
	
		
		<div id="likes-post-556246"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556250" class="message   " data-author="Giuseppe Di Massa">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/giuseppe-di-massa.60104/" class="avatar Av60104m" data-avatarhtml="true"><img src="data/avatars/m/60/60104.jpg?1496300119" width="96" height="96" alt="Giuseppe Di Massa" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/giuseppe-di-massa.60104/" class="username" dir="auto" itemprop="name">Giuseppe Di Massa</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Santiagos">
	<aside>
		
			<div class="attribution type">Santiagos ha scritto:
				
					<a href="goto/post?id=556246#post-556246" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Se dovessi pagarlo e poi questa documentazione non venga fornita, con conseguente impossibilità di rogitare, l&#039;agente avrebbe responsabilità, visto che dall&#039;inizio ha fatto lui le veci dei proprietari? Che sia chiaro, io sarei più che felice di pagare l&#039;agenzia se non avessi il dubbio che mi stiano negando la documentazione del comune (dicendo che il comune non ha risposto alla richiesta di accesso agli atti dopo 2 mesi) perchè magari hanno trovato qualche abuso urbanistico che costerebbe molti soldi sanarlo, molti di più della caparra che ho versato io. L&#039;immobile è degli anni 70, quando veniva fatto un uso molto filosofico delle planimetrie e negli anni ha subito alcune modifiche, che non compaiono nell&#039;elaborato planimetrico. Insomma, se io pago l&#039;agenzia e questi in combutta e malafede fanno saltare la vendita, non riesco a ripagarmi con il doppio della caparra di tutte le spese avute, perchè il compenso dovuto all&#039;agenzia è molto alto (stabilito una tantum).</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>L&#039;agenzia risponde di ciò che ti dice e deve &quot;parlare&quot; dopo le dovute verifiche. Quindi se nel contrato preliminare c&#039;è scritto che il tutto sarà allineato/sanato entro il rogito, l&#039;agenzia ha fatto il proprio lavoro e deve essere pagata, è il proprietario che ha preso quell&#039;impegno. Se invece l&#039;agenzia ha mediato una compravendita, nel cui preliminare c&#039;è critto che già adesso è tutto a posto deve darti i documenti perché ne risponde
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/giuseppe-di-massa.60104/" class="username author" dir="auto">Giuseppe Di Massa</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556250" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499269958" data-diff="79484" data-datestring="5 Luglio 2017" data-timestring="17:52">5 Luglio 2017 alle 17:52</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556250" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556250/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#6</div>
			</div>
		</div>
	
		
		<div id="likes-post-556250">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/zagonara-emanuele.70606/" class="username" dir="auto">Zagonara Emanuele</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556260" class="message   " data-author="Santiagos">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/santiagos.72921/" class="avatar Av72921m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Santiagos" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/santiagos.72921/" class="username" dir="auto" itemprop="name">Santiagos</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Giuseppe Di Massa">
	<aside>
		
			<div class="attribution type">Giuseppe Di Massa ha scritto:
				
					<a href="goto/post?id=556250#post-556250" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">L&#039;agenzia risponde di ciò che ti dice e deve &quot;parlare&quot; dopo le dovute verifiche. Quindi se nel contrato preliminare c&#039;è scritto che il tutto sarà allineato/sanato entro il rogito, l&#039;agenzia ha fatto il proprio lavoro e deve essere pagata, è il proprietario che ha preso quell&#039;impegno. Se invece l&#039;agenzia ha mediato una compravendita, nel cui preliminare c&#039;è critto che già adesso è tutto a posto deve darti i documenti perché ne risponde</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>Nel preliminare infatti è assicurata la conformità urbanistica e gli eredi asseriscono di avere già ereditato. Non è menzionato che in realtà le planimetrie sono difformi e saranno sanate e che ancora non hanno fatto la dichiarazione di successione. Ho proceduto al preliminare lo stesso perchè non ho motivi di dubitare che siano gli unici eredi (li conosco in quanto vicini di casa di mia sorella) e perchè ho dato molto tempo per il rogito, ma dopo due mesi ancora nulla.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/santiagos.72921/" class="username author" dir="auto">Santiagos</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556260" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499271266" data-diff="78176" data-datestring="5 Luglio 2017" data-timestring="18:14">5 Luglio 2017 alle 18:14</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556260" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556260/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#7</div>
			</div>
		</div>
	
		
		<div id="likes-post-556260"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556269" class="message   " data-author="francesca63">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/francesca63.72232/" class="avatar Av72232m" data-avatarhtml="true"><img src="data/avatars/m/72/72232.jpg?1492773072" width="96" height="96" alt="francesca63" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/francesca63.72232/" class="username" dir="auto" itemprop="name">francesca63</a>
			<em class="userTitle" itemprop="title">Membro Attivo</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					L&#039;agenzia va pagata perché ,avendo tu e il venditore stipulato un contratto preliminare di compravendita,ha svolto il lavoro per cui,secondo la legge,è maturato il suo diritto alla provvigione.<br />
<br />
Altro discorso riguarda i venditori:hanno promesso in vendita un immobile  ,questo immobile deve essere regolare,con i documenti a posto,e devono aver fatto la successione.<br />
Queste cose non sono sotto la responsabilità dell&#039;agente(non potrebbe neanche presentare una successione); può solo verificare che i venditori le stiano facendo,e far presente cosa succede se non le fanno.<br />
Se alla data prevista per il rogito non sarà tutto a posto,saranno inadempienti e ,se <br />
non si potrà rogitare per qualche abuso non sanabile dovranno restituire il doppio della caparra ricevuta.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/francesca63.72232/" class="username author" dir="auto">francesca63</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556269" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499276151" data-diff="73291" data-datestring="5 Luglio 2017" data-timestring="19:35">5 Luglio 2017 alle 19:35</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556269" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556269/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#8</div>
			</div>
		</div>
	
		
		<div id="likes-post-556269">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/pyersilvio.55799/" class="username" dir="auto">PyerSilvio</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556273" class="message   " data-author="Santiagos">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/santiagos.72921/" class="avatar Av72921m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Santiagos" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/santiagos.72921/" class="username" dir="auto" itemprop="name">Santiagos</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					L&#039;agente ha l&#039;obbligo legale della buona fede o no? Sono passati due mesi e non mi vengono forniti i documenti essenziali per la vendita, ma pretende la sua parcella? Perchè non aspetta anche lui come sto aspettando io? Il Comune dovrebbe rispondere in 30 giorni, lui fa spallucce, dovrei crederci e sborsare ancora senza nulla in mano?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/santiagos.72921/" class="username author" dir="auto">Santiagos</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556273" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499278622" data-diff="70820" data-datestring="5 Luglio 2017" data-timestring="20:17">5 Luglio 2017 alle 20:17</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556273" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556273/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#9</div>
			</div>
		</div>
	
		
		<div id="likes-post-556273"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556332" class="message   " data-author="PyerSilvio">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/pyersilvio.55799/" class="avatar Av55799m" data-avatarhtml="true"><img src="data/avatars/m/55/55799.jpg?1489141193" width="96" height="96" alt="PyerSilvio" /></a>
			<span class="Tooltip onlineMarker" title="Online Adesso" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/pyersilvio.55799/" class="username" dir="auto" itemprop="name">PyerSilvio</a>
			<em class="userTitle" itemprop="title">Membro Storico</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Santiagos">
	<aside>
		
			<div class="attribution type">Santiagos ha scritto:
				
					<a href="goto/post?id=556273#post-556273" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">L&#039;agente ha l&#039;obbligo legale della buona fede o no? Sono passati due mesi e non mi vengono forniti i documenti essenziali per la vendita, ma pretende la sua parcella? Perchè non aspetta anche lui come sto aspettando io? Il Comune dovrebbe rispondere in 30 giorni, lui fa spallucce, dovrei crederci e sborsare ancora senza nulla in mano?</div><div class="quoteExpand">Clicca per allargare...</div></blockquote>
	</aside>
</div>Potevi benissimo versare meno caparra.<br />
<br />
Alla luce dei rischi che hai esposto, sarebbe stato meglio versare l&#039;intera provvigione al mediatore e invece un minimo di caparra, al venditore.<br />
<br />
Atteso che le mediazioni pagate sarebbero state imputabili come danno.<br />
Liquidi ed immediatamente esigibili.<br />
<br />
Detto cio&#039; non esistono case non commerciabili.<br />
Non se ne ha memoria da prima di Cristo.<br />
<br />
Evidentemente fin dall&#039;inizio hai ritenuto troppo marginale l&#039;intervento del mediatore.<br />
<br />
Ora che sorgono lungaggini e criticita&#039; di sorta, ti accorgi che era molto meglio averlo dalla tua parte, nella cura del tuo interesse.<br />
<br />
La consegna dei documenti essenziali e&#039; adempimento del proprietario.<br />
A lui hai versato i soldi.<br />
<br />
In finale mi sa&#039; che hai fatto troppo lo splendido col venditore.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/pyersilvio.55799/" class="username author" dir="auto">PyerSilvio</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556332" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499293414" data-diff="56028" data-datestring="6 Luglio 2017" data-timestring="00:23">6 Luglio 2017 alle 00:23</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556332" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556332/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#10</div>
			</div>
		</div>
	
		
		<div id="likes-post-556332">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			A <a href="members/mamicri.17780/" class="username" dir="auto">mamicri</a> piace questo elemento.
		</span>
	</div>
</div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556354" class="message   " data-author="Bruno2301">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bruno2301.71493/" class="avatar Av71493m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Bruno2301" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bruno2301.71493/" class="username" dir="auto" itemprop="name">Bruno2301</a>
			<em class="userTitle" itemprop="title">Membro Junior</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Agente Immobiliare</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Concordo con il fatto che non dovevi versare la caparra prima di aver avuto tutti i documenti in regola. Consolati almento con il fatto che se la documentazione non è in regola ricevi il doppio della caparra!!!!!!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bruno2301.71493/" class="username author" dir="auto">Bruno2301</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556354" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499326125" data-diff="23317" data-datestring="6 Luglio 2017" data-timestring="09:28">6 Luglio 2017 alle 09:28</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556354" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556354/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#11</div>
			</div>
		</div>
	
		
		<div id="likes-post-556354"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556357" class="message   " data-author="Santiagos">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/santiagos.72921/" class="avatar Av72921m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Santiagos" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/santiagos.72921/" class="username" dir="auto" itemprop="name">Santiagos</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					L&#039;agente fa le veci dei venditori, dei quali, o del tecnico che si sta occupando della faccenda, non ho nemmeno il numero telefonico.<br />
 L&#039;agente se vuole fare solo l&#039;agente e pretendere la parcella dopo aver fatto incontrare le parti dovrebbe darmi i loro numeri e dirmi &quot;io ho fatto il mio, adesso veditela tu&quot;, invece questo personaggio si occupa degli interessi della proprietà e si rifiuta di mettermi in contatto direttamente con loro.<br />
 Inoltre da qualche tempo, quando chiedo se ci sono novità, a domanda risponde con la domanda &quot;quando mi paga la fattura?&quot; Questo mi fa dubitare che lui sappia qualcosa e non me lo stia comunicando e questo qualcosa non è certo positivo per la vendita, perchè altrimenti non ci sarebbero motivi per tacermelo. <br />
 Questo agente sta facendo il gradasso perchè questi eredi hanno lasciato tutto in mano a lui ed è molto facile fare lo &quot;splendido&quot; con le case altrui, quando in gioco sono soldi altrui e tu ci puoi solo guadagnare. Deve imparare che ingaggiare un braccio di ferro con chi lo deve pagare non porta di certo a niente di buono.  Era lui che se era più furbo curava di più i miei interessi, invece di curare solo quelli della proprietà, allora i soldi con spavalderia se li chiede a loro, a me deve portare dei risultati se vuole essere pagato. <br />
E&#039; assolutamente vero che il mediatore matura il diritto alla provvigione alla firma del preliminare, ma questo mediatore rappresenta anche il venditore, non sta affatto mediando, sta curando gli interessi di una sola parte, che mediatore è?!<br />
 Ho fatto preliminare e versato caparra perchè nel preliminare viene garantito la conformità urbanistica, in alternativa mi andrà benissimo anche il doppio della caparra.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/santiagos.72921/" class="username author" dir="auto">Santiagos</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556357" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499326687" data-diff="22755" data-datestring="6 Luglio 2017" data-timestring="09:38">6 Luglio 2017 alle 09:38</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556357" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556357/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#12</div>
			</div>
		</div>
	
		
		<div id="likes-post-556357"></div>
	</div>

	
	
	


	


	
</li>
			
		
			
				


<li id="post-556386" class="message   " data-author="Triple">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/triple.71596/" class="avatar Av71596m" data-avatarhtml="true"><img src="data/avatars/m/71/71596.jpg?1488121609" width="96" height="96" alt="Triple" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/triple.71596/" class="username" dir="auto" itemprop="name">Triple</a>
			<em class="userTitle" itemprop="title">Membro Junior</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Pagalo quando è tutto in ordine !!<br />
Digli che se vuole la sua provvigione si deve dare da fare.<br />
Pagalo subito e dei problemi della casa a lui non fregherà più niente.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/triple.71596/" class="username author" dir="auto">Triple</a>,
					</span>
					<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556386" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1499332924" data-diff="16518" data-datestring="6 Luglio 2017" data-timestring="11:22">6 Luglio 2017 alle 11:22</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/#post-556386" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/556386/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#13</div>
			</div>
		</div>
	
		
		<div id="likes-post-556386"></div>
	</div>

	
	
	


	


	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Per rispondere devi entrare o registrarti.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Mostra contenuto nascosto da ">Mostra Contenuto Ignorato</a></div>

			
	</div>




	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- immobilio contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5326677813939473"
     data-ad-slot="2053745681"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   	


	
	<div id="notRegd" style="margin-bottom:140px;">
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<p>Per rispondere Entra o Registrati è Gratis&hellip;</p>
			<label id="SignupButton" margin-top: 20px;" >
				<a class="inner" href="/register">Entra o Registrati Adesso</a>
			</label>
		</div>
	
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<h3>Perchè dovresti Registrarti?</h3>
			<ul>
				<li>Partecipare e Creare Discussioni</li>
				<li>Trovare Consigli e Suggerimenti</li>
				<li>Condividere i tuoi Interessi</li>
				<li>Informarti sulle Novità</li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>











	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Condividi questa Pagina</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="it-IT"
						data-url="https://www.immobilio.it/threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/"
						data-text="L&#039;agente immobiliare che rappresenta il venditore è obbligato a fornire la documentazione?"
						data-via="immobilioit"
						>Tweet</a>
				</div>
			
			
				<div class="plusone shareControl">
					<div class="g-plusone" data-size="medium" data-count="true" data-href="https://www.immobilio.it/threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/"></div>
				</div>
			
			
				<div class="facebookLike shareControl">
					
					<div class="fb-like" data-href="https://www.immobilio.it/threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/" data-width="400" data-layout="standard" data-action="recommend" data-show-faces="true" data-colorscheme="light"></div>
				</div>
			
			
		
	</div>

						
						


	
		<div style="text-align: center; margin-top:5px;">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604155']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_598778']={'i':__lxGc__.b++};
</script>

   		</div>
     

						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Connettiti con Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Connettiti con Twitter</span></a></li>
				
				
				
					
					<li><span class="googleLogin GoogleLogin JsOnly" tabindex="110" data-client-id="744451391845-os3lv8u87v89o4i9rf1u4gu34gslj84a.apps.googleusercontent.com" data-redirect-url="register/google?code=__CODE__&amp;csrf=ulGTWaxRQjZyj_DH"><span>Connettiti con Google</span></span></li>
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Nome Utente o e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Sei già registrato?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, voglio registrarmi adesso.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Si, la mia password è:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hai perso la password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Entra" tabindex="104" data-loginPhrase="Entra" data-signupPhrase="Registrati" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Resta collegato al forum</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/lagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					</div>
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						
						

<div class="section loginButton">		
	<div class="secondaryContent">
<div class="sideboxVisitorPanel">
<div class="joinNow" style="font-family: 'Helvetica Nueue', Arial, sans-serif; font-size: 15px;">Hai già il tuo Account?</div>
		
		<label for="LoginControl" id="SignupButton"><a href="login/" class="OverlayTrigger inner">Entra!</a></label>


	
	<div class="accountAid"><a href="help/aiuto_gestione_account/">Problemi con l'accesso?</a></div>
         </div>
      </div>
</div>




						<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget XMWidgets_Threads_Similar" id="widget-48">
				
					<h3>
						
							Altre Discussioni Come Questa
						
					</h3>
					<div class="sidebox";>
					<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/download-documento-riepilogativo-obbligo-certificazione-energetica-regione-toscana.1216/">Download Documento Riepilogativo Obbligo Certificazione Energetica Regione Toscana</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 25 Maggio 2009</span><br />
			<span class='muted'>Messaggi: 0</span>, <span class='muted'>Visite: 2591</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/documentazione-dellimmobile-non-conforme-e-restituzione-della-caparra.1427/">Documentazione dell&#039;immobile non conforme e restituzione della caparra</a><br />
			<span>di <a href="members/lbjchemistry.2625/" class="username" dir="auto">lbjchemistry</a> - 16 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 4</span>, <span class='muted'>Visite: 3323</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/lagenzia-non-ha-i-documenti-della-casa-che-vende.1501/">L&#039;Agenzia non ha i documenti della casa che vende</a><br />
			<span>di <a href="members/laurettaz.3159/" class="username" dir="auto">laurettaz</a> - 28 Giugno 2009</span><br />
			<span class='muted'>Messaggi: 35</span>, <span class='muted'>Visite: 4415</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/documentazione-immobile-mancante-dove-la-prendo-e-chi-paga.1565/">Documentazione immobile mancante. Dove la prendo e chi paga?</a><br />
			<span>di <a href="members/gio10372.2829/" class="username" dir="auto">gio10372</a> - 8 Luglio 2009</span><br />
			<span class='muted'>Messaggi: 8</span>, <span class='muted'>Visite: 3090</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/vendere-la-casa-per-ricomprare-che-tasse-devo-pagare.1673/">Vendere la casa per ricomprare. Che tasse devo pagare?</a><br />
			<span>di <a href="members/viruss.3547/" class="username" dir="auto">Viruss</a> - 29 Luglio 2009</span><br />
			<span class='muted'>Messaggi: 4</span>, <span class='muted'>Visite: 3534</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/documentazione-necessaria-alla-compravendita-certificazione-impianti-e-agibilita.1688/">Documentazione necessaria alla compravendita. Certificazione impianti e agibilità</a><br />
			<span>di <a href="members/cuba49.1944/" class="username" dir="auto">cuba49</a> - 1 Agosto 2009</span><br />
			<span class='muted'>Messaggi: 6</span>, <span class='muted'>Visite: 6773</span><br />
			<div style="clear:both;"></div>
		</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-44">
				
					<h3>
						
							Le Discussioni più Calde
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41594 thread-node-20">
	<a href="members/pinos.72850/" class="avatar Av72850s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="pinos" /></a>

	

	<a title="Acquisto casa direttamente dal proprietario pagando comunque una penale all&#039;agenzia" class="Tooltip"
		href="threads/acquisto-casa-direttamente-dal-proprietario-pagando-comunque-una-penale-allagenzia.41594/">
		Acquisto casa direttamente dal...
	</a>

	<div class="userTitle">
									<a href="members/pinos.72850/" class="username">pinos</a> ha pubblicato, Risposte: 151
								</div>
	
	
</li>

						
							<li class="thread-41535 thread-node-20">
	<a href="members/lamank.72798/" class="avatar Av72798s" data-avatarhtml="true"><img src="data/avatars/s/72/72798.jpg?1498201306" width="48" height="48" alt="lamank" /></a>

	

	<a title="Offerta immobiliare fatta e in attesa da tempo, qualcosa non mi quadra" class="Tooltip"
		href="threads/offerta-immobiliare-fatta-e-in-attesa-da-tempo-qualcosa-non-mi-quadra.41535/">
		Offerta immobiliare fatta e in...
	</a>

	<div class="userTitle">
									<a href="members/lamank.72798/" class="username">lamank</a> ha pubblicato, Risposte: 90
								</div>
	
	
</li>

						
							<li class="thread-41522 thread-node-25">
	<a href="members/pumix.71356/" class="avatar Av71356s" data-avatarhtml="true"><img src="data/avatars/s/71/71356.jpg?1498835387" width="48" height="48" alt="Pumix" /></a>

	

	<a title="Home Staging per aumentare il prezzo" class="Tooltip"
		href="threads/home-staging-per-aumentare-il-prezzo.41522/">
		Home Staging per aumentare il...
	</a>

	<div class="userTitle">
									<a href="members/pumix.71356/" class="username">Pumix</a> ha pubblicato, Risposte: 86
								</div>
	
	
</li>

						
							<li class="thread-41646 thread-node-16">
	<a href="members/federico26.72911/" class="avatar Av72911s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Federico26" /></a>

	

	<a title="Tanta volontà ma poco tempo da investire. Sono dentro o fuori?" class="Tooltip"
		href="threads/tanta-volonta-ma-poco-tempo-da-investire-sono-dentro-o-fuori.41646/">
		Tanta volontà ma poco tempo da...
	</a>

	<div class="userTitle">
									<a href="members/federico26.72911/" class="username">Federico26</a> ha pubblicato, Risposte: 81
								</div>
	
	
</li>

						
							<li class="thread-41451 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Vcar" /></a>

	

	<a title="Contratto preliminare di compravendita" class="Tooltip"
		href="threads/contratto-preliminare-di-compravendita.41451/">
		Contratto preliminare di...
	</a>

	<div class="userTitle">
									<a href="members/vcar.0/" class="username">Vcar</a> ha pubblicato, Risposte: 57
								</div>
	
	
</li>

						
							<li class="thread-41524 thread-node-25">
	<a href="members/rain-boy.50988/" class="avatar Av50988s" data-avatarhtml="true"><img src="data/avatars/s/50/50988.jpg?1377787552" width="48" height="48" alt="Rain Boy" /></a>

	

	<a title="Costruttore mi chiede documento di rogito per controllo AdE, che faccio?" class="Tooltip"
		href="threads/costruttore-mi-chiede-documento-di-rogito-per-controllo-ade-che-faccio.41524/">
		Costruttore mi chiede documento...
	</a>

	<div class="userTitle">
									<a href="members/rain-boy.50988/" class="username">Rain Boy</a> ha pubblicato, Risposte: 56
								</div>
	
	
</li>

						
							<li class="thread-41561 thread-node-20">
	<a href="members/muscarinica.72821/" class="avatar Av72821s" data-avatarhtml="true"><img src="data/avatars/s/72/72821.jpg?1498306712" width="48" height="48" alt="muscarinica" /></a>

	

	<a title="Provvigione agente immobiliare rialzata" class="Tooltip"
		href="threads/provvigione-agente-immobiliare-rialzata.41561/">
		Provvigione agente immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/muscarinica.72821/" class="username">muscarinica</a> ha pubblicato, Risposte: 40
								</div>
	
	
</li>

						
							<li class="thread-41438 thread-node-20">
	<a href="members/ryu10.70583/" class="avatar Av70583s" data-avatarhtml="true"><img src="data/avatars/s/70/70583.jpg?1480770183" width="48" height="48" alt="Ryu10" /></a>

	

	<a title="Agente Immobiliare problematico: possibilità di intraprendere vie legali" class="Tooltip"
		href="threads/agente-immobiliare-problematico-possibilita-di-intraprendere-vie-legali.41438/">
		Agente Immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/ryu10.70583/" class="username">Ryu10</a> ha pubblicato, Risposte: 37
								</div>
	
	
</li>

						
							<li class="thread-41543 thread-node-20">
	<a href="members/gabmor90.72675/" class="avatar Av72675s" data-avatarhtml="true"><img src="data/avatars/s/72/72675.jpg?1496760525" width="48" height="48" alt="gabmor90" /></a>

	

	<a 
		href="threads/aste-come-liberare-limmobile.41543/">
		Aste: come liberare l'immobile?
	</a>

	<div class="userTitle">
									<a href="members/gabmor90.72675/" class="username">gabmor90</a> ha pubblicato, Risposte: 36
								</div>
	
	
</li>

						
							<li class="thread-41458 thread-node-20">
	<a href="members/bosanicarlo.68827/" class="avatar Av68827s" data-avatarhtml="true"><img src="data/avatars/s/68/68827.jpg?1497340665" width="48" height="48" alt="bosanicarlo" /></a>

	

	<a title="Clausola di gradimento parte venditrice" class="Tooltip"
		href="threads/clausola-di-gradimento-parte-venditrice.41458/">
		Clausola di gradimento parte...
	</a>

	<div class="userTitle">
									<a href="members/bosanicarlo.68827/" class="username">bosanicarlo</a> ha pubblicato, Risposte: 36
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-45">
				
					<h3>
						
							Le Discussioni più Lette
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41594 thread-node-20">
	<a href="members/pinos.72850/" class="avatar Av72850s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="pinos" /></a>

	

	<a title="Acquisto casa direttamente dal proprietario pagando comunque una penale all&#039;agenzia" class="Tooltip"
		href="threads/acquisto-casa-direttamente-dal-proprietario-pagando-comunque-una-penale-allagenzia.41594/">
		Acquisto casa direttamente dal...
	</a>

	<div class="userTitle">
									<a href="members/pinos.72850/" class="username">pinos</a> ha pubblicato <span class="DateTime" title="28 Giugno 2017 alle 12:30">28 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41522 thread-node-25">
	<a href="members/pumix.71356/" class="avatar Av71356s" data-avatarhtml="true"><img src="data/avatars/s/71/71356.jpg?1498835387" width="48" height="48" alt="Pumix" /></a>

	

	<a title="Home Staging per aumentare il prezzo" class="Tooltip"
		href="threads/home-staging-per-aumentare-il-prezzo.41522/">
		Home Staging per aumentare il...
	</a>

	<div class="userTitle">
									<a href="members/pumix.71356/" class="username">Pumix</a> ha pubblicato <span class="DateTime" title="20 Giugno 2017 alle 12:25">20 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41535 thread-node-20">
	<a href="members/lamank.72798/" class="avatar Av72798s" data-avatarhtml="true"><img src="data/avatars/s/72/72798.jpg?1498201306" width="48" height="48" alt="lamank" /></a>

	

	<a title="Offerta immobiliare fatta e in attesa da tempo, qualcosa non mi quadra" class="Tooltip"
		href="threads/offerta-immobiliare-fatta-e-in-attesa-da-tempo-qualcosa-non-mi-quadra.41535/">
		Offerta immobiliare fatta e in...
	</a>

	<div class="userTitle">
									<a href="members/lamank.72798/" class="username">lamank</a> ha pubblicato <span class="DateTime" title="21 Giugno 2017 alle 10:25">21 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41438 thread-node-20">
	<a href="members/ryu10.70583/" class="avatar Av70583s" data-avatarhtml="true"><img src="data/avatars/s/70/70583.jpg?1480770183" width="48" height="48" alt="Ryu10" /></a>

	

	<a title="Agente Immobiliare problematico: possibilità di intraprendere vie legali" class="Tooltip"
		href="threads/agente-immobiliare-problematico-possibilita-di-intraprendere-vie-legali.41438/">
		Agente Immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/ryu10.70583/" class="username">Ryu10</a> ha pubblicato <span class="DateTime" title="10 Giugno 2017 alle 20:05">10 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41451 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Vcar" /></a>

	

	<a title="Contratto preliminare di compravendita" class="Tooltip"
		href="threads/contratto-preliminare-di-compravendita.41451/">
		Contratto preliminare di...
	</a>

	<div class="userTitle">
									<a href="members/vcar.0/" class="username">Vcar</a> ha pubblicato <span class="DateTime" title="12 Giugno 2017 alle 21:23">12 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41437 thread-node-23">
	<a href="members/yana.72713/" class="avatar Av72713s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Yana" /></a>

	

	<a title="Sottovalutazione dell&#039; immobile dal perito della banca" class="Tooltip"
		href="threads/sottovalutazione-dell-immobile-dal-perito-della-banca.41437/">
		Sottovalutazione dell' immobile...
	</a>

	<div class="userTitle">
									<a href="members/yana.72713/" class="username">Yana</a> ha pubblicato <span class="DateTime" title="10 Giugno 2017 alle 14:19">10 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41502 thread-node-20">
	<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Daniela83" /></a>

	

	<a title="Vizi occulti nascosti e rivelati solo  dopo il compromesso" class="Tooltip"
		href="threads/vizi-occulti-nascosti-e-rivelati-solo-dopo-il-compromesso.41502/">
		Vizi occulti nascosti e...
	</a>

	<div class="userTitle">
									<a href="members/daniela83.0/" class="username">Daniela83</a> ha pubblicato <span class="DateTime" title="18 Giugno 2017 alle 12:35">18 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41646 thread-node-16">
	<a href="members/federico26.72911/" class="avatar Av72911s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Federico26" /></a>

	

	<a title="Tanta volontà ma poco tempo da investire. Sono dentro o fuori?" class="Tooltip"
		href="threads/tanta-volonta-ma-poco-tempo-da-investire-sono-dentro-o-fuori.41646/">
		Tanta volontà ma poco tempo da...
	</a>

	<div class="userTitle">
									<a href="members/federico26.72911/" class="username">Federico26</a> ha pubblicato <abbr class="DateTime" data-time="1499200857" data-diff="148432" data-datestring="4 Luglio 2017" data-timestring="22:40">4 Luglio 2017 alle 22:40</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41524 thread-node-25">
	<a href="members/rain-boy.50988/" class="avatar Av50988s" data-avatarhtml="true"><img src="data/avatars/s/50/50988.jpg?1377787552" width="48" height="48" alt="Rain Boy" /></a>

	

	<a title="Costruttore mi chiede documento di rogito per controllo AdE, che faccio?" class="Tooltip"
		href="threads/costruttore-mi-chiede-documento-di-rogito-per-controllo-ade-che-faccio.41524/">
		Costruttore mi chiede documento...
	</a>

	<div class="userTitle">
									<a href="members/rain-boy.50988/" class="username">Rain Boy</a> ha pubblicato <span class="DateTime" title="20 Giugno 2017 alle 15:41">20 Giugno 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-41543 thread-node-20">
	<a href="members/gabmor90.72675/" class="avatar Av72675s" data-avatarhtml="true"><img src="data/avatars/s/72/72675.jpg?1496760525" width="48" height="48" alt="gabmor90" /></a>

	

	<a 
		href="threads/aste-come-liberare-limmobile.41543/">
		Aste: come liberare l'immobile?
	</a>

	<div class="userTitle">
									<a href="members/gabmor90.72675/" class="username">gabmor90</a> ha pubblicato <span class="DateTime" title="21 Giugno 2017 alle 22:48">21 Giugno 2017</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-46">
				
					<h3>
						
							Le ultime Risposte
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41646 thread-node-16">
	<a href="members/rosa1968.46330/" class="avatar Av46330s" data-avatarhtml="true"><img src="data/avatars/s/46/46330.jpg?1498578153" width="48" height="48" alt="Rosa1968" /></a>

	

	<a title="Tanta volontà ma poco tempo da investire. Sono dentro o fuori?" class="Tooltip"
		href="posts/556433/">
		Tanta volontà ma poco tempo da...
	</a>

	<div class="userTitle">
									<a href="members/rosa1968.46330/" class="username">Rosa1968</a> replied <abbr class="DateTime" data-time="1499348783" data-diff="506" data-datestring="6 Luglio 2017" data-timestring="15:46">6 Luglio 2017 alle 15:46</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41656 thread-node-15">
	<a href="members/pyersilvio.55799/" class="avatar Av55799s" data-avatarhtml="true"><img src="data/avatars/s/55/55799.jpg?1489141193" width="48" height="48" alt="PyerSilvio" /></a>

	

	<a 
		href="posts/556431/">
		Ruolo e responsabilità del preposto
	</a>

	<div class="userTitle">
									<a href="members/pyersilvio.55799/" class="username">PyerSilvio</a> replied <abbr class="DateTime" data-time="1499347148" data-diff="2141" data-datestring="6 Luglio 2017" data-timestring="15:19">6 Luglio 2017 alle 15:19</abbr>
								</div>
	
	
</li>

						
							<li class="thread-17857 thread-node-24">
	<a href="members/ludix333.72935/" class="avatar Av72935s" data-avatarhtml="true"><img src="data/avatars/s/72/72935.jpg?1499346529" width="48" height="48" alt="Ludix333" /></a>

	

	<a title="Cos&#039;è e cosa serve l&#039;Article Marketing Immobiliare e il Link Building per il proprio sito web" class="Tooltip"
		href="posts/556430/">
		Cos'è e cosa serve l'Article...
	</a>

	<div class="userTitle">
									<a href="members/ludix333.72935/" class="username">Ludix333</a> replied <abbr class="DateTime" data-time="1499347032" data-diff="2257" data-datestring="6 Luglio 2017" data-timestring="15:17">6 Luglio 2017 alle 15:17</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41663 thread-node-43">
	<a href="members/zagonara-emanuele.70606/" class="avatar Av70606s" data-avatarhtml="true"><img src="data/avatars/s/70/70606.jpg?1480948798" width="48" height="48" alt="Zagonara Emanuele" /></a>

	

	<a title="Subentro in contratto di locazione con cedolare secca" class="Tooltip"
		href="posts/556429/">
		Subentro in contratto di...
	</a>

	<div class="userTitle">
									<a href="members/zagonara-emanuele.70606/" class="username">Zagonara Emanuele</a> replied <abbr class="DateTime" data-time="1499346591" data-diff="2698" data-datestring="6 Luglio 2017" data-timestring="15:09">6 Luglio 2017 alle 15:09</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41660 thread-node-20">
	<a href="members/rosa1968.46330/" class="avatar Av46330s" data-avatarhtml="true"><img src="data/avatars/s/46/46330.jpg?1498578153" width="48" height="48" alt="Rosa1968" /></a>

	

	<a title="Compromesso folle per acquisto prima casa" class="Tooltip"
		href="posts/556428/">
		Compromesso folle per acquisto...
	</a>

	<div class="userTitle">
									<a href="members/rosa1968.46330/" class="username">Rosa1968</a> replied <abbr class="DateTime" data-time="1499346165" data-diff="3124" data-datestring="6 Luglio 2017" data-timestring="15:02">6 Luglio 2017 alle 15:02</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41633 thread-node-20">
	<a href="members/tovrm.45017/" class="avatar Av45017s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Tovrm" /></a>

	

	<a 
		href="posts/556426/">
		Assenza Offerente Asta con Incanto
	</a>

	<div class="userTitle">
									<a href="members/tovrm.45017/" class="username">Tovrm</a> replied <abbr class="DateTime" data-time="1499345144" data-diff="4145" data-datestring="6 Luglio 2017" data-timestring="14:45">6 Luglio 2017 alle 14:45</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41623 thread-node-20">
	<a href="members/tovrm.45017/" class="avatar Av45017s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Tovrm" /></a>

	

	<a title="Acquisto casa in asta (vendita tramite agenzia)" class="Tooltip"
		href="posts/556425/">
		Acquisto casa in asta (vendita...
	</a>

	<div class="userTitle">
									<a href="members/tovrm.45017/" class="username">Tovrm</a> replied <abbr class="DateTime" data-time="1499345067" data-diff="4222" data-datestring="6 Luglio 2017" data-timestring="14:44">6 Luglio 2017 alle 14:44</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41658 thread-node-20">
	<a href="members/shoeter.72926/" class="avatar Av72926s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Shoeter" /></a>

	

	<a title="Minuta mancante causa banca, ritardo rogito" class="Tooltip"
		href="posts/556417/">
		Minuta mancante causa banca,...
	</a>

	<div class="userTitle">
									<a href="members/shoeter.72926/" class="username">Shoeter</a> replied <abbr class="DateTime" data-time="1499341887" data-diff="7402" data-datestring="6 Luglio 2017" data-timestring="13:51">6 Luglio 2017 alle 13:51</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41081 thread-node-21">
	<a href="members/terziario.38448/" class="avatar Av38448s" data-avatarhtml="true"><img src="data/avatars/s/38/38448.jpg?1493730360" width="48" height="48" alt="Terziario" /></a>

	

	<a title="Accatastamento cantina e diversa posizione porta" class="Tooltip"
		href="posts/556413/">
		Accatastamento cantina e...
	</a>

	<div class="userTitle">
									<a href="members/terziario.38448/" class="username">Terziario</a> replied <abbr class="DateTime" data-time="1499340443" data-diff="8846" data-datestring="6 Luglio 2017" data-timestring="13:27">6 Luglio 2017 alle 13:27</abbr>
								</div>
	
	
</li>

						
							<li class="thread-41653 thread-node-28">
	<a href="members/stellina1.72922/" class="avatar Av72922s" data-avatarhtml="true"><img src="data/avatars/s/72/72922.jpg?1499260177" width="48" height="48" alt="stellina1" /></a>

	

	<a 
		href="posts/556408/">
		Porta blindata nuova che si inceppa
	</a>

	<div class="userTitle">
									<a href="members/stellina1.72922/" class="username">stellina1</a> replied <abbr class="DateTime" data-time="1499337964" data-diff="11325" data-datestring="6 Luglio 2017" data-timestring="12:46">6 Luglio 2017 alle 12:46</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-24">
				
					<h3>
						
							Vota gli Ultimi Sondaggi
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40623 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2017" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2017.40623/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="17 Marzo 2017 alle 16:08">17 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-37778 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2016" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2016.37778/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="30 Maggio 2016 alle 08:32">30 Maggio 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-35753 thread-node-78">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Quali servizi utilizzi nella tua Agenzia Immobiliare?" class="Tooltip"
		href="threads/quali-servizi-utilizzi-nella-tua-agenzia-immobiliare.35753/">
		Quali servizi utilizzi nella...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="29 Ottobre 2015 alle 15:48">29 Ottobre 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-33376 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Da oggi accesso esclusivo alle aree  di discussioni riservate agli Agenti Immobiliari" class="Tooltip"
		href="threads/da-oggi-accesso-esclusivo-alle-aree-di-discussioni-riservate-agli-agenti-immobiliari.33376/">
		Da oggi accesso esclusivo alle...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="26 Gennaio 2015 alle 17:27">26 Gennaio 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-32864 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Quali risultati per la tua agenzia immobiliare in questo 2014?" class="Tooltip"
		href="threads/sondaggio-quali-risultati-per-la-tua-agenzia-immobiliare-in-questo-2014.32864/">
		Sondaggio: Quali risultati per...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="19 Novembre 2014 alle 15:11">19 Novembre 2014</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>
<div style="text-align: center";>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604157']={'i':__lxGc__.b++};
</script>

  </div>
						
						
					</div>
				</aside>
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-20" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.immobilio.it/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb"><span>L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.immobilio.it/forums/compravendita-professionisti-aste-e-pignoramenti.20/" class="crumb"><span>Compravendita, Professionisti, Aste e Pignoramenti</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
		</div>
	</div>
</div>

<header>
	




<div id="header">
        
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			

<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="ad_header">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604148']={'i':__lxGc__.b++};
</script>

</div>
</div>
			
			<div id="logo"><a href="https://www.immobilio.it/">
				<span></span>
				<img src="styles/immobilio/logo_hd.png" alt="immobilio - Forum Immobiliare" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
        
        <div class="stickynavbar">
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	
<ul class="publicTabs">


	
		




<!-- home -->
		
		
		
		
<!-- extra tabs: home -->
		

		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				
<a href="https://www.immobilio.it/" class="navLink">Forum</a>
				<a href="https://www.immobilio.it/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Forum</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="find-new/threads">Le Ultime Discussioni Aperte</a></li>
												
						
						
						
<li><a href="find-new/posts" rel="nofollow">Ultimi Messaggi</a></li>
						


					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
				<li class="navTab nodetab74 Popup PopupControl PopupClosed">
			
				


<a href="https://www.immobilio.it/pages/servizi/" class="navLink">Servizi &amp; Convenzioni</a>
				<a href="https://www.immobilio.it/pages/servizi/" class="SplitCtrl" rel="Menu"></a>



				
				<div class="Menu JsOnly tabMenu nodetab74TabLinks">
					<div class="primaryContent menuHeader">
						<h3>Servizi &amp; Convenzioni</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">


	<li><a href="https://premium.immobilio.it">I Servizi Premium per noi Agenti Immobiliari</a></li>
	<li><a href="http://www.reboo.it">Il Gestionale Immobiliare</a></li>

	
	

	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				
<a href="https://www.immobilio.it/members/" class="navLink">Iscritti</a>
				<a href="https://www.immobilio.it/members/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Iscritti</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">I Membri più Attivi</a></li>
						
						<li><a href="online/">Visitatori on-line</a></li>
						<li><a href="recent-activity/">Ultime Attività</a></li>
						<li><a href="find-new/profile-posts">Nuovi Messaggi Profilo</a></li>
					
					</ul>
				</div>
			</li>
						
		
		
            <li class="navTab forums Popup PopupControl PopupClosed"><a href="find-new/threads" class="navLink">Novità</a>
                <a href="" class="SplitCtrl" rel="Menu"></a>
 
                <div class="Menu JsOnly tabMenu">
                    <div class="primaryContent menuHeader">
                        <h3>Forum</h3>
                        <div class="muted">Link Diretti</div>
                    </div>
                    <ul class="secondaryContent blockLinksList">
                        <li><a href="recent-activity/">Ultime Attività</a></li>
                        
                        
                        <li><a href="online/">Visitatori on-line</a></li>
 
                    </ul>
                </div>
            </li>
<!-- help -->
		
			<li class="navTab help Popup PopupControl PopupClosed">
			
				<a href="https://www.immobilio.it/help/" class="navLink" rel="help">? Aiuto</a>
				<a href="https://www.immobilio.it/help/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu helpTabLinks">
					<div class="primaryContent menuHeader">
						<h3>? Aiuto</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="help/smilies">Faccine</a></li>
						<li><a href="help/bb-codes">Codici BB</a></li>
						<li><a href="help/trophies">Traguardi</a></li>
						<li><a href="help/cookies">Utilizzo dei Cookie</a></li>
						<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
					
					</ul>
				</div>
			</li>
		


		<!-- extra tabs: end -->
		

		



<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
    
        <ul class="visitorTabs snLoginTab">
            <li class="navTab login PopupClosed"><label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i> Entra o Registrati Gratis</a></label></li>
        </ul>
    




</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
        

<script>
$(document).ready(function() {
    var $w = $(window);
    $(window).scroll(function() {
        updateStickyNav('scroll');
        });
    $(window).resize(function() {
        updateStickyNav('resize');
        });
    $w.on('load hashchange', function() {
        var hash = (window.location.hash) ? window.location.hash : '';
        if (!hash) return;
	
        window.scrollTo($w.scrollLeft(), $w.scrollTop() - 101 - 25 + 25+ 0 );
	
        });
    });

function updateStickyNav(mode) {
    var isSticky = $('.stickynavbar').hasClass('stickynavmodbar');
    if ($(window).width() > 320) {
        var navHeight = $(window).scrollTop();
        if (navHeight > 101 - 5 && !isSticky) {
            $('.stickynavbar').addClass('stickynavmodbar');
            if (mode == 'scroll')
                XenForo.updateVisibleNavigationLinks();
            }
            else if (navHeight <= 101 - 5 && isSticky) {
                $('.stickynavbar').removeClass('stickynavmodbar');
                if (mode == 'scroll')
                    XenForo.updateVisibleNavigationLinks();
            }
    } else if (isSticky) {
        $('.stickynavbar').removeClass('stickynavmodbar');
    }
}
</script>


        </div>
        
	



<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Cerca nel Forum">Cerca nel Forum</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Cerca nel Forum..." title="Inserisci la tua Ricerca e premi il tasto "Enter"" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Cerca solo tra i titoli</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Inserito dall'utente:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separa i nomi degli utenti con una virgola.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Più nuovo del:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Cerca solo L&#039;agente immobiliare che rappresenta il venditore è obbligato a fornire la documentazione?"><input type="checkbox" name="type[post][thread_id]" value="41652"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Cerca solo in questa discussione</label></li>
								
									<li><label title="Cerca solo Compravendita, Professionisti, Aste e Pignoramenti"><input type="checkbox" name="nodes[]" value="20"
	id="search_bar_nodes" 
class="Disabler AutoChecker" checked="checked"

	data-uncheck="#search_bar_thread" /> Cerca solo in questa sezione del forum</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Mostra risultati organizzati per discussione e non per singoli messaggi</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Cerca nel Forum" class="button primary Tooltip" title="Trova!" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Ricerche Utili" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Ricerche Utili</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Ultimi Messaggi</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Ricerca Avanzata">Di Più...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
        
</div>


	
	
</header>

</div>

<footer>
	



<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="footer">
	<div class="pageWidth">
		<div class="customFooter">
			<div class="sezioneLink">
				<div style="padding-top:10px; margin-left:10px;">
				<!-- <div class="customFooterTitle">Servizi & Convenzioni</div> -->
				<a href="https://premium.immobilio.it" class="p-premium" target="_blank" alt="Servizi e Convenzioni per Agenti Immobiliari"></a>
				</div>
				<!--

				<ul class="customFooterLinks">
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>
					<li><a href="account/signature">Crea o Modifica la Firma</a></li>
					<li><a href="account/avatar">Carica un Avatar Personalizzato</a></li>
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/alerts">Le tue Notifiche</a></li>
					<li><a href="account/personal-details">I tuoi Dettagli Personali</a></li>
				</ul>	
-->
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Tutto su immobilio.it</div>
				<ul class="customFooterLinks">
					<li><a href="help/chi_siamo">Chi siamo e da dove veniamo</a></li>
					<li><a href="pages/servizi/" alt="I Servizi e le Convenzioni di immobilio.it">Servizi e Convenzioni</a></li>
					<li><a href="https://premium.immobilio.it" alt="Servizi per Agenzie Immobiliari" target="_blank">I Servizi di immobilio Premium</a></li>		
 					<li><a href="members/" alt="I nostri Utenti Registrati">Gli Utenti Registrati</a></li>		 				
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>					
					<li></li>								
				</ul>	
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Pagine Utili</div>
				<ul class="customFooterLinks">
					<li><a href="help/regolamento_forum/">Il Regolamento del Forum</a></li>
					<li><a href="help/guida_uso_forum/">Soluzioni ai Problemi più Comuni</a></li>
					<li><a href="help/aiuto_gestione_account/">Aiuto per la Gestione dell'Account</a></li>
					<li><a href="help/contatti">Contatta lo Staff</a></li>						
					<li><a href="recent-activity">L'Attività in Tempo Reale</a></li>					
					<li><a href="account/news-feed">Il tuo Feed delle Novità</a></li>
				</ul>	
			</div>
			
			<div class="sezioneLinkLast">
				
				<div id="SignupButton"><a href="account/contact-details" class="inner">Iscriviti alla Newsletter</a></div>
				<div class="cancellati"><a href="account/contact-details">… oppure cancellati</a></div>
				<div class="customFooterTitle">Seguici sui Social Networks</div>
				<div class="socialIcon">
					<a href="forums/-/index.rss" class="p-rss" alt="Seguici con i feed RSS"></a>
					<a href="https://twitter.com/#!/immobilioit" class="p-twitter" alt="Seguici su Twitter"></a>
					<a href="https://www.facebook.com/immobilio" class="p-facebook" alt="Diventa fan della nostra pagina facebook"></a>
					<a href="https://plus.google.com/u/0/b/105671230619920384502/" class="p-googleplus" alt="Seguici sulla nostra pagina Google+"></a>	
				</div>			
			</div>
			
		</div>
    </div>
</div> 
</div>
<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
				
					<dt>Lingua</dt>
					<dd><a href="misc/language?redirect=%2Fthreads%2Flagente-immobiliare-che-rappresenta-il-venditore-e-obbligato-a-fornire-la-documentazione.41652%2F" class="OverlayTrigger Tooltip" title="Seleziona la Lingua" rel="nofollow">Italiano</a></dd>
				
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="help/contatti" >Contattaci!</a></li>
				

				<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
				<li><a href="help/informativa_privacy/">Informativa sulla Privacy</a></li>
				<li><a href="help/">? Aiuto</a></li>
				
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="Feed RSS per immobilio - Forum Immobiliare">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<div id="copyright">
				<li><a href="https://www.re-gistra.it" target="_blank">Copyright © 2009-2016 re-gistra.it Srl - Tutti i diritti riservati.</a></li><br />
				<li>Piazza della Vittoria, 6 int.6 - 16121 - Genova (Italy)</li><br />
				<li>p.iva 02039210998 | REA: GE-454978 | Capitale sociale: € 10.000</a></li><br />
				</div>
				<br />
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2016 XenForo Ltd.</span></a> <br />
<a href="https://www.xfitalia.it"  class="concealed" alt="XenForo Italia">&copy;2010-2017 Traduzione Italiana a cura di <b>XenForo Italia</b></a>
            </div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 506041,
		siteId: 330842,
		lang: "it",
		banner: {
			backgroundColor: "#395590",
			content: "<p style='padding-bottom:10px;'>Informativa</p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</p> <p>"
		}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1499349442,
		today: 1499292000,
		todayDow: 4
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"nat_public_css":true,"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"likes_summary":true,"share_page":true,"wf_default":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true,"google":true,"js\/tagess\/tagpreview.js?_v=2389d10f":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "2389d10f",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Annulla",

	a_moment_ago:    "Un attimo fa",
	one_minute_ago:  "1 minuto fa",
	x_minutes_ago:   "%minutes% minuti fa",
	today_at_x:      "Oggi alle %time%",
	yesterday_at_x:  "Ieri alle %time%",
	day_x_at_time_y: "%day% alle %time%",

	day0: "Domenica",
	day1: "Lunedì",
	day2: "Martedì",
	day3: "Mercoledì",
	day4: "Giovedì",
	day5: "Venerdì",
	day6: "Sabato",

	_months: "Gennaio,Febbraio,Marzo,Aprile,Maggio,Giugno,Luglio,Agosto,Settembre,Ottobre,Novembre,Dicembre",
	_daysShort: "Dom,Lun,Mar,Mer,Gio,Ven,Sab",

	following_error_occurred: "Attenzione, ho riscontrato un errore",
	server_did_not_respond_in_time_try_again: "Il server non ha risposto in tempo. Riprova.",
	logging_in: "Entrando",
	click_image_show_full_size_version: "Clicca sull'immagine per visualizzarla nel formato intero.",
	show_hidden_content_by_x: "Mostra contenuto nascosto da {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "202188989883498";
XenForo.Facebook.forceInit = true;





</script>



<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6GuKrN7cD7uOU"></script>







</body>
</html>