<!DOCTYPE html>
<html id="XenForo" lang="it-IT" dir="LTR" class="Public NoJs LoggedOut Sidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>






    <link rel="preload" href="https://www.immobilio.it/styles/bassman/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    <link rel="stylesheet" href="https://www.immobilio.it/styles/bassman/font-awesome/css/font-awesome.min.css">


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.immobilio.it/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.immobilio.it/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Termine per impugnazione testamento | immobilio - Forum Immobiliare</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1489698953" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,google,login_bar,message,message_user_info,nat_public_css,notices,panel_scroller,share_page,thread_view,twitter,wf_default&amp;style=2&amp;dir=LTR&amp;d=1489698953" />


	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-135545-2', 'auto');
	ga('send', 'pageview');

</script>
		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=2389d10f"></script>
	<script src="js/tagess/tagpreview.js?_v=2389d10f"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5326677813939473",
    enable_page_level_ads: true
  });
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/pb204553.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	
	
<link rel="apple-touch-icon" href="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="Feed RSS per immobilio - Forum Immobiliare" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.immobilio.it/threads/termine-per-impugnazione-testamento.40879/" />
	<meta name="description" content="Un parente si avvale, pubblicandolo, di un testamento in suo possesso con cui gli viene attribuito un immobile che per valore lederebbe la legittima..." />	<meta property="og:site_name" content="immobilio - Forum Immobiliare" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/xenforo/avatars/avatar_male_m.png" />
	<meta property="og:image" content="https://www.immobilio.it/styles/immobilio/logo.og.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.immobilio.it/threads/termine-per-impugnazione-testamento.40879/" />
	<meta property="og:title" content="Termine per impugnazione testamento" />
	<meta property="og:description" content="Un parente si avvale, pubblicandolo, di un testamento in suo possesso con cui gli viene attribuito un immobile che per valore lederebbe la legittima..." />
	
	<meta property="fb:app_id" content="202188989883498" />
	

</head>

<body class="node51 node6 SelectQuotable">




	

<script>
XenForo.LoginBar = function(a){};
</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			


			
			<span class="helper"></span>

			
		</div>
	</div>
</div>



<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
						
						<div class="breadBoxTop withTopCtrl">
							<div class="topCtrl">
<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
	<a href="pages/crea-nuova-discussione/" class="callToAction"><span>Crea Nuova Discussione</span></a>
</div>
</div>
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-51" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.immobilio.it/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb" rel="up" itemprop="url"><span itemprop="title">L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.immobilio.it/forums/donazione-eredita-successione-usucapione-e-servitu.51/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Donazione Eredità Successione Usucapione e Servitù</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Stai usando un browser molto obsoleto. Puoi incorrere in problemi di visualizzazione di questo e altri siti oltre che in problemi di sicurezza. .<br />Dovresti aggiornarlo oppure <a href="https://www.google.com/chrome/browser/" target="_blank"> usarne uno alternativo, moderno e sicuro</a>.</p>
						<![endif]-->

						

                        





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_29 " data-notice="29">
	
	<div class=""><div class="baseHtml noticeContent" style="height:auto; background-color:#fcfcff;">
	
	<div style="float:left; width:336px;">
	
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593272']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_593278']={'i':__lxGc__.b++};
</script>

	</div>
	<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">
		<div style=" margin-left:356px;">
			<div style="font-size:16px; font-weight: bold; color:#2B485C; margin-bottom: 10px; height: auto;">immobilio.it è l'unico forum italiano interamente dedicato agli Agenti, alle Agenzie Immobiliari e ai Professionisti del mondo Casa.
			</div>
			
			<div style="font-size:12px; line-height:1.4; height: auto;">Su immobilio.it puoi approfondire le nuove leggi, leggere recensioni e consigli, scoprire nuovi strumenti, modulistica e servizi per il settore immobiliare e confrontarti con migliaia di Agenti Immobiliari e Professionisti del settore.
			</div>
       	<br />
		<label id="SignupButton" style="width:90%; margin:0px 0px 0px 10px;">
			<a class="inner" href="register">Registrati in 30 Secondi</a>	
		</label>
		
		<p style="font-size:14px; font-weight: bold; color:#2B485C; text-align: center; margin-top: 5px;">Registrarsi è gratis ed elimina la pubblicità</p>	
		</div>
	</div>
</div></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



                       
                        
                       
                        
                                               
                            <!-- h1 title, description -->
                            <div class="titleBar">
                                
                                <h1><a href="threads/termine-per-impugnazione-testamento.40879/">Termine per impugnazione testamento</a></h1>
                               
                                <p id="pageDescription" class="muted ">
	Discussione in '<a href="forums/donazione-eredita-successione-usucapione-e-servitu.51/">Donazione Eredità Successione Usucapione e Servitù</a>' iniziata da <a href="members/gelver55.70416/" class="username" dir="auto">Gelver55</a>, <a href="threads/termine-per-impugnazione-testamento.40879/"><abbr class="DateTime" data-time="1491677979" data-diff="96653" data-datestring="8 Aprile 2017" data-timestring="20:59">8 Aprile 2017 alle 20:59</abbr></a>.
</p>
                            </div>
                        
                        
    
						
						
						
						<!-- main template -->
						





















	
<div class="tagBlock TagContainer">
	Tag:
	
		<ul class="tagList" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="keywords" content="autenticità, azione, eredità, falsità, giudiziaria, impugnazione, scadenza, termine, testamento">
		
			<li><a href="tags/autenticita/" rel="tag" class="tag"><span class="arrow"></span>autenticità</a></li>
		
			<li><a href="tags/azione/" rel="tag" class="tag"><span class="arrow"></span>azione</a></li>
		
			<li><a href="tags/eredita/" rel="tag" class="tag"><span class="arrow"></span>eredità</a></li>
		
			<li><a href="tags/falsita/" rel="tag" class="tag"><span class="arrow"></span>falsità</a></li>
		
			<li><a href="tags/giudiziaria/" rel="tag" class="tag"><span class="arrow"></span>giudiziaria</a></li>
		
			<li><a href="tags/impugnazione/" rel="tag" class="tag"><span class="arrow"></span>impugnazione</a></li>
		
			<li><a href="tags/scadenza/" rel="tag" class="tag"><span class="arrow"></span>scadenza</a></li>
		
			<li><a href="tags/termine/" rel="tag" class="tag"><span class="arrow"></span>termine</a></li>
		
			<li><a href="tags/testamento/" rel="tag" class="tag"><span class="arrow"></span>testamento</a></li>
		
		</ul>
	
	

	
</div>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		

	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-546276" class="message   " data-author="Gelver55">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/gelver55.70416/" class="avatar Av70416m" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Gelver55" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/gelver55.70416/" class="username" dir="auto" itemprop="name">Gelver55</a>
			<em class="userTitle" itemprop="title">Nuovo Iscritto</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
				
					
						
							<dl class="userField_nella_vita_faccio_il">
								<dd>Privato Cittadino</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		

		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Un parente si avvale, pubblicandolo, di un testamento in suo possesso con cui gli viene attribuito un immobile che per valore lederebbe la legittima degli eredi (moglie e figli). In famiglia qualcuno dubita  dell&#039;autenticità del testamento. Domando: c&#039;è un termine, una scadenza dall&#039;avvenuta pubblicazione, entro cui eventualmente esercitare la relativa azione di impugnazione? Grazie<br /><div class="ad_post">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604153']={'i':__lxGc__.b++};
</script>

</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		


		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/gelver55.70416/" class="username author" dir="auto">Gelver55</a>,
					</span>
					<a href="threads/termine-per-impugnazione-testamento.40879/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1491677979" data-diff="96653" data-datestring="8 Aprile 2017" data-timestring="20:59">8 Aprile 2017 alle 20:59</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
                                
				
				
			</div>
			
			<div class="publicControls">
				
				
				
				
				<a href="threads/termine-per-impugnazione-testamento.40879/" title="cta_share_this_post" class="item control postNumber hashPermalink OverlayTrigger" data-href="posts/546276/permalink">Condividi</a>
				<div class="item muted postNumber hashPermalink OverlayTrigger">#1</div>
			</div>
		</div>
	
		
		<div id="likes-post-546276"></div>
	</div>

	
	
	


	
		<div id="quesito">
			<p>Inserisci un quesito anche tu<br/> <a href="/register">registrati in pochi secondi e inizia la tua discussione</a></p>
		</div>
	


	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Per rispondere devi entrare o registrarti.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Mostra contenuto nascosto da ">Mostra Contenuto Ignorato</a></div>

			
	</div>




	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- immobilio contenuti corrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5326677813939473"
     data-ad-slot="2053745681"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

   	


	
	<div id="notRegd" style="margin-bottom:140px;">
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<p>Per rispondere Entra o Registrati è Gratis&hellip;</p>
			<label id="SignupButton" margin-top: 20px;" >
				<a class="inner" href="/register">Entra o Registrati Adesso</a>
			</label>
		</div>
	
		<div class="col visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
			<h3>Perchè dovresti Registrarti?</h3>
			<ul>
				<li>Partecipare e Creare Discussioni</li>
				<li>Trovare Consigli e Suggerimenti</li>
				<li>Condividere i tuoi Interessi</li>
				<li>Informarti sulle Novità</li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>











	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Condividi questa Pagina</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="it-IT"
						data-url="https://www.immobilio.it/threads/termine-per-impugnazione-testamento.40879/"
						data-text="Termine per impugnazione testamento"
						data-via="immobilioit"
						>Tweet</a>
				</div>
			
			
				<div class="plusone shareControl">
					<div class="g-plusone" data-size="medium" data-count="true" data-href="https://www.immobilio.it/threads/termine-per-impugnazione-testamento.40879/"></div>
				</div>
			
			
				<div class="facebookLike shareControl">
					
					<div class="fb-like" data-href="https://www.immobilio.it/threads/termine-per-impugnazione-testamento.40879/" data-width="400" data-layout="standard" data-action="recommend" data-show-faces="true" data-colorscheme="light"></div>
				</div>
			
			
		
	</div>

						
						


	
		<div style="text-align: center; margin-top:5px;">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604155']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_598778']={'i':__lxGc__.b++};
</script>

   		</div>
     

						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Connettiti con Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Connettiti con Twitter</span></a></li>
				
				
				
					
					<li><span class="googleLogin GoogleLogin JsOnly" tabindex="110" data-client-id="744451391845-os3lv8u87v89o4i9rf1u4gu34gslj84a.apps.googleusercontent.com" data-redirect-url="register/google?code=__CODE__&amp;csrf=uZWokHgMCg-S1P2G"><span>Connettiti con Google</span></span></li>
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Nome Utente o e-mail:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Sei già registrato?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, voglio registrarmi adesso.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Si, la mia password è:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hai perso la password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Entra" tabindex="104" data-loginPhrase="Entra" data-signupPhrase="Registrati" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Resta collegato al forum</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/termine-per-impugnazione-testamento.40879/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					</div>
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						
						

<div class="section loginButton">		
	<div class="secondaryContent">
<div class="sideboxVisitorPanel">
<div class="joinNow" style="font-family: 'Helvetica Nueue', Arial, sans-serif; font-size: 15px;">Hai già il tuo Account?</div>
		
		<label for="LoginControl" id="SignupButton"><a href="login/" class="OverlayTrigger inner">Entra!</a></label>


	
	<div class="accountAid"><a href="help/aiuto_gestione_account/">Problemi con l'accesso?</a></div>
         </div>
      </div>
</div>




						<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget XMWidgets_Threads_Similar" id="widget-48">
				
					<h3>
						
							Altre Discussioni Come Questa
						
					</h3>
					<div class="sidebox";>
					<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			<span class="prefix prefixOrange">Annuncio</span>  <a href="threads/inizio-ufficiale-del-test-iocollaboro-casesenzasorprese-it.586/">Inizio ufficiale del test ioCollaboro/CaseSenzaSorprese.it</a><br />
			<span>di <a href="members/il-custode.2/" class="username" dir="auto">il Custode</a> - 10 Marzo 2009</span><br />
			<span class='muted'>Messaggi: 6</span>, <span class='muted'>Visite: 1212</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/contratto-transitorio-per-i-permessi-di-soggiorno-a-termine.1030/">Contratto transitorio per i permessi di soggiorno a termine?</a><br />
			<span>di <a href="members/elena.82/" class="username" dir="auto">Elena</a> - 8 Maggio 2009</span><br />
			<span class='muted'>Messaggi: 3</span>, <span class='muted'>Visite: 4953</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/veneti-in-testa-per-litigiosita-condominiale.1220/">Veneti in testa per litigiosità condominiale</a><br />
			<span>di <a href="members/astro.1849/" class="username" dir="auto">astro</a> - 25 Maggio 2009</span><br />
			<span class='muted'>Messaggi: 38</span>, <span class='muted'>Visite: 2948</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/test-per-lesame-da-agente-immobiliare-238-pagine.1851/">Test per l&#039;esame da Agente Immobiliare (238 pagine)</a><br />
			<span>di <a href="members/claudiob.3567/" class="username" dir="auto">ClaudioB</a> - 11 Settembre 2009</span><br />
			<span class='muted'>Messaggi: 274</span>, <span class='muted'>Visite: 69461</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/termini-imerese-modifiche-al-piano-edilizio.2186/">Termini Imerese, modifiche al piano edilizio.</a><br />
			<span>di <a href="members/manlio.1997/" class="username" dir="auto">Manlio</a> - 17 Ottobre 2009</span><br />
			<span class='muted'>Messaggi: 2</span>, <span class='muted'>Visite: 2065</span><br />
			<div style="clear:both;"></div>
		</div>
	
		<div style="border-bottom: 1px solid #d7edfc; padding-bottom: 5px; padding-top: 5px;">
			
		

			 <a href="threads/come-comportarsi-per-i-termini-di-disdetta-in-caso-di-morte-del-conduttore.2383/">Come comportarsi per i termini di disdetta in caso di morte del conduttore?</a><br />
			<span>di <a href="members/mf-gestimm.2461/" class="username" dir="auto">mf.gestimm</a> - 9 Novembre 2009</span><br />
			<span class='muted'>Messaggi: 15</span>, <span class='muted'>Visite: 28793</span><br />
			<div style="clear:both;"></div>
		</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-44">
				
					<h3>
						
							Le Discussioni più Calde
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40814 thread-node-20">
	<a href="members/e-l.57990/" class="avatar Av57990s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="E L" /></a>

	

	<a title="Quantificazione compenso ad agenzia per presentazione cliente" class="Tooltip"
		href="threads/quantificazione-compenso-ad-agenzia-per-presentazione-cliente.40814/">
		Quantificazione compenso ad...
	</a>

	<div class="userTitle">
									<a href="members/e-l.57990/" class="username">E L</a> ha pubblicato, Risposte: 144
								</div>
	
	
</li>

						
							<li class="thread-40674 thread-node-20">
	<a href="members/giulyetta83.71862/" class="avatar Av71862s" data-avatarhtml="true"><img src="data/avatars/s/71/71862.jpg?1490023806" width="48" height="48" alt="Giulyetta83" /></a>

	

	<a title="Comportamento scorretto da parte dell&#039;agenzia immobiliare o dei venditori ?" class="Tooltip"
		href="threads/comportamento-scorretto-da-parte-dellagenzia-immobiliare-o-dei-venditori.40674/">
		Comportamento scorretto da...
	</a>

	<div class="userTitle">
									<a href="members/giulyetta83.71862/" class="username">Giulyetta83</a> ha pubblicato, Risposte: 109
								</div>
	
	
</li>

						
							<li class="thread-40650 thread-node-20">
	<a href="members/luciaguagliardi.71863/" class="avatar Av71863s" data-avatarhtml="true"><img src="data/avatars/s/71/71863.jpg?1490024386" width="48" height="48" alt="LuciaGuagliardi" /></a>

	

	<a title="Proposta di acquisto versus trattativa privata" class="Tooltip"
		href="threads/proposta-di-acquisto-versus-trattativa-privata.40650/">
		Proposta di acquisto versus...
	</a>

	<div class="userTitle">
									<a href="members/luciaguagliardi.71863/" class="username">LuciaGuagliardi</a> ha pubblicato, Risposte: 106
								</div>
	
	
</li>

						
							<li class="thread-40698 thread-node-27">
	<a href="members/kekeuccia.71919/" class="avatar Av71919s" data-avatarhtml="true"><img src="data/avatars/s/71/71919.jpg?1490310053" width="48" height="48" alt="Kekeuccia" /></a>

	

	<a title="Proposta d&#039;acquisto e tempi di ripensamento" class="Tooltip"
		href="threads/proposta-dacquisto-e-tempi-di-ripensamento.40698/">
		Proposta d'acquisto e tempi di...
	</a>

	<div class="userTitle">
									<a href="members/kekeuccia.71919/" class="username">Kekeuccia</a> ha pubblicato, Risposte: 106
								</div>
	
	
</li>

						
							<li class="thread-40657 thread-node-20">
	<a href="members/niky.7993/" class="avatar Av7993s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="niky" /></a>

	

	<a title="Agenzia immobiliare non richiesta a cui, però, ho consentito di portare un cliente" class="Tooltip"
		href="threads/agenzia-immobiliare-non-richiesta-a-cui-pero-ho-consentito-di-portare-un-cliente.40657/">
		Agenzia immobiliare non...
	</a>

	<div class="userTitle">
									<a href="members/niky.7993/" class="username">niky</a> ha pubblicato, Risposte: 91
								</div>
	
	
</li>

						
							<li class="thread-40845 thread-node-21">
	<a href="members/mmirko.72084/" class="avatar Av72084s" data-avatarhtml="true"><img src="data/avatars/s/72/72084.jpg?1491480532" width="48" height="48" alt="MMirko" /></a>

	

	<a title="Mancanza di metricubi nella costruzione per aumento volumetria" class="Tooltip"
		href="threads/mancanza-di-metricubi-nella-costruzione-per-aumento-volumetria.40845/">
		Mancanza di metricubi nella...
	</a>

	<div class="userTitle">
									<a href="members/mmirko.72084/" class="username">MMirko</a> ha pubblicato, Risposte: 90
								</div>
	
	
</li>

						
							<li class="thread-40819 thread-node-25">
	<a href="members/bergheimeinwohner.72049/" class="avatar Av72049s" data-avatarhtml="true"><img src="data/avatars/s/72/72049.jpg?1491241747" width="48" height="48" alt="BergheimEinwohner" /></a>

	

	<a title="La mia prima casa. Spero un buon affare!" class="Tooltip"
		href="threads/la-mia-prima-casa-spero-un-buon-affare.40819/">
		La mia prima casa. Spero un...
	</a>

	<div class="userTitle">
									<a href="members/bergheimeinwohner.72049/" class="username">BergheimEinwohner</a> ha pubblicato, Risposte: 81
								</div>
	
	
</li>

						
							<li class="thread-40808 thread-node-20">
	<a href="members/ale1979.71165/" class="avatar Av71165s" data-avatarhtml="true"><img src="data/avatars/s/71/71165.jpg?1485407047" width="48" height="48" alt="Ale1979" /></a>

	

	<a title="Provvigioni quando saldare all&#039;agente immobiliare" class="Tooltip"
		href="threads/provvigioni-quando-saldare-allagente-immobiliare.40808/">
		Provvigioni quando saldare...
	</a>

	<div class="userTitle">
									<a href="members/ale1979.71165/" class="username">Ale1979</a> ha pubblicato, Risposte: 80
								</div>
	
	
</li>

						
							<li class="thread-40753 thread-node-20">
	<a href="members/giorgia-grutter.71964/" class="avatar Av71964s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Giorgia Grutter" /></a>

	

	<a title="Due Agenzie Immobiliari mostrano medesimo appartamento come comportarsi?" class="Tooltip"
		href="threads/due-agenzie-immobiliari-mostrano-medesimo-appartamento-come-comportarsi.40753/">
		Due Agenzie Immobiliari...
	</a>

	<div class="userTitle">
									<a href="members/giorgia-grutter.71964/" class="username">Giorgia Grutter</a> ha pubblicato, Risposte: 72
								</div>
	
	
</li>

						
							<li class="thread-40693 thread-node-43">
	<a href="members/madagalex.65509/" class="avatar Av65509s" data-avatarhtml="true"><img src="data/avatars/s/65/65509.jpg?1490546963" width="48" height="48" alt="Madagalex" /></a>

	

	<a title="Conduttrice con ospite fissa: sublocazione?" class="Tooltip"
		href="threads/conduttrice-con-ospite-fissa-sublocazione.40693/">
		Conduttrice con ospite fissa:...
	</a>

	<div class="userTitle">
									<a href="members/madagalex.65509/" class="username">Madagalex</a> ha pubblicato, Risposte: 66
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-45">
				
					<h3>
						
							Le Discussioni più Lette
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40674 thread-node-20">
	<a href="members/giulyetta83.71862/" class="avatar Av71862s" data-avatarhtml="true"><img src="data/avatars/s/71/71862.jpg?1490023806" width="48" height="48" alt="Giulyetta83" /></a>

	

	<a title="Comportamento scorretto da parte dell&#039;agenzia immobiliare o dei venditori ?" class="Tooltip"
		href="threads/comportamento-scorretto-da-parte-dellagenzia-immobiliare-o-dei-venditori.40674/">
		Comportamento scorretto da...
	</a>

	<div class="userTitle">
									<a href="members/giulyetta83.71862/" class="username">Giulyetta83</a> ha pubblicato <span class="DateTime" title="22 Marzo 2017 alle 22:25">22 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40650 thread-node-20">
	<a href="members/luciaguagliardi.71863/" class="avatar Av71863s" data-avatarhtml="true"><img src="data/avatars/s/71/71863.jpg?1490024386" width="48" height="48" alt="LuciaGuagliardi" /></a>

	

	<a title="Proposta di acquisto versus trattativa privata" class="Tooltip"
		href="threads/proposta-di-acquisto-versus-trattativa-privata.40650/">
		Proposta di acquisto versus...
	</a>

	<div class="userTitle">
									<a href="members/luciaguagliardi.71863/" class="username">LuciaGuagliardi</a> ha pubblicato <span class="DateTime" title="20 Marzo 2017 alle 16:42">20 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40814 thread-node-20">
	<a href="members/e-l.57990/" class="avatar Av57990s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="E L" /></a>

	

	<a title="Quantificazione compenso ad agenzia per presentazione cliente" class="Tooltip"
		href="threads/quantificazione-compenso-ad-agenzia-per-presentazione-cliente.40814/">
		Quantificazione compenso ad...
	</a>

	<div class="userTitle">
									<a href="members/e-l.57990/" class="username">E L</a> ha pubblicato <abbr class="DateTime" data-time="1491219665" data-diff="554863" data-datestring="3 Aprile 2017" data-timestring="13:41">3 Aprile 2017 alle 13:41</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40698 thread-node-27">
	<a href="members/kekeuccia.71919/" class="avatar Av71919s" data-avatarhtml="true"><img src="data/avatars/s/71/71919.jpg?1490310053" width="48" height="48" alt="Kekeuccia" /></a>

	

	<a title="Proposta d&#039;acquisto e tempi di ripensamento" class="Tooltip"
		href="threads/proposta-dacquisto-e-tempi-di-ripensamento.40698/">
		Proposta d'acquisto e tempi di...
	</a>

	<div class="userTitle">
									<a href="members/kekeuccia.71919/" class="username">Kekeuccia</a> ha pubblicato <span class="DateTime" title="24 Marzo 2017 alle 00:15">24 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40657 thread-node-20">
	<a href="members/niky.7993/" class="avatar Av7993s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="niky" /></a>

	

	<a title="Agenzia immobiliare non richiesta a cui, però, ho consentito di portare un cliente" class="Tooltip"
		href="threads/agenzia-immobiliare-non-richiesta-a-cui-pero-ho-consentito-di-portare-un-cliente.40657/">
		Agenzia immobiliare non...
	</a>

	<div class="userTitle">
									<a href="members/niky.7993/" class="username">niky</a> ha pubblicato <span class="DateTime" title="21 Marzo 2017 alle 00:12">21 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40753 thread-node-20">
	<a href="members/giorgia-grutter.71964/" class="avatar Av71964s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_female_s.png" width="48" height="48" alt="Giorgia Grutter" /></a>

	

	<a title="Due Agenzie Immobiliari mostrano medesimo appartamento come comportarsi?" class="Tooltip"
		href="threads/due-agenzie-immobiliari-mostrano-medesimo-appartamento-come-comportarsi.40753/">
		Due Agenzie Immobiliari...
	</a>

	<div class="userTitle">
									<a href="members/giorgia-grutter.71964/" class="username">Giorgia Grutter</a> ha pubblicato <span class="DateTime" title="28 Marzo 2017 alle 17:29">28 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40808 thread-node-20">
	<a href="members/ale1979.71165/" class="avatar Av71165s" data-avatarhtml="true"><img src="data/avatars/s/71/71165.jpg?1485407047" width="48" height="48" alt="Ale1979" /></a>

	

	<a title="Provvigioni quando saldare all&#039;agente immobiliare" class="Tooltip"
		href="threads/provvigioni-quando-saldare-allagente-immobiliare.40808/">
		Provvigioni quando saldare...
	</a>

	<div class="userTitle">
									<a href="members/ale1979.71165/" class="username">Ale1979</a> ha pubblicato <span class="DateTime" title="2 Aprile 2017 alle 20:41">2 Aprile 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40693 thread-node-43">
	<a href="members/madagalex.65509/" class="avatar Av65509s" data-avatarhtml="true"><img src="data/avatars/s/65/65509.jpg?1490546963" width="48" height="48" alt="Madagalex" /></a>

	

	<a title="Conduttrice con ospite fissa: sublocazione?" class="Tooltip"
		href="threads/conduttrice-con-ospite-fissa-sublocazione.40693/">
		Conduttrice con ospite fissa:...
	</a>

	<div class="userTitle">
									<a href="members/madagalex.65509/" class="username">Madagalex</a> ha pubblicato <span class="DateTime" title="23 Marzo 2017 alle 21:01">23 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40694 thread-node-20">
	<a href="members/ex12anaethil.70962/" class="avatar Av70962s" data-avatarhtml="true"><img src="styles/immobilio/xenforo/avatars/avatar_s.png" width="48" height="48" alt="ex12Anaethil" /></a>

	

	<a title="Rifiuto dell&#039;agente immobiliare a fornire l&#039;atto di provenienza e altri dubbi" class="Tooltip"
		href="threads/rifiuto-dellagente-immobiliare-a-fornire-latto-di-provenienza-e-altri-dubbi.40694/">
		Rifiuto dell'agente immobiliare...
	</a>

	<div class="userTitle">
									<a href="members/ex12anaethil.70962/" class="username">ex12Anaethil</a> ha pubblicato <span class="DateTime" title="23 Marzo 2017 alle 21:06">23 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-40819 thread-node-25">
	<a href="members/bergheimeinwohner.72049/" class="avatar Av72049s" data-avatarhtml="true"><img src="data/avatars/s/72/72049.jpg?1491241747" width="48" height="48" alt="BergheimEinwohner" /></a>

	

	<a title="La mia prima casa. Spero un buon affare!" class="Tooltip"
		href="threads/la-mia-prima-casa-spero-un-buon-affare.40819/">
		La mia prima casa. Spero un...
	</a>

	<div class="userTitle">
									<a href="members/bergheimeinwohner.72049/" class="username">BergheimEinwohner</a> ha pubblicato <abbr class="DateTime" data-time="1491248789" data-diff="525739" data-datestring="3 Aprile 2017" data-timestring="21:46">3 Aprile 2017 alle 21:46</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-46">
				
					<h3>
						
							Le ultime Risposte
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40880 thread-node-22">
	<a href="members/andrea-occhiodoro.69679/" class="avatar Av69679s" data-avatarhtml="true"><img src="data/avatars/s/69/69679.jpg?1482704229" width="48" height="48" alt="Andrea Occhiodoro" /></a>

	

	<a title="A chi spetta il credito delle spese di condominio" class="Tooltip"
		href="posts/546351/">
		A chi spetta il credito delle...
	</a>

	<div class="userTitle">
									<a href="members/andrea-occhiodoro.69679/" class="username">Andrea Occhiodoro</a> replied <abbr class="DateTime" data-time="1491771187" data-diff="3331" data-datestring="9 Aprile 2017" data-timestring="22:53">9 Aprile 2017 alle 22:53</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40886 thread-node-20">
	<a href="members/massboldo.71861/" class="avatar Av71861s" data-avatarhtml="true"><img src="data/avatars/s/71/71861.jpg?1490018237" width="48" height="48" alt="massboldo" /></a>

	

	<a title="Vendere un immobile, regolarizzando un abuso fra il compromesso ed il rogito" class="Tooltip"
		href="posts/546350/">
		Vendere un immobile,...
	</a>

	<div class="userTitle">
									<a href="members/massboldo.71861/" class="username">massboldo</a> replied <abbr class="DateTime" data-time="1491771026" data-diff="3492" data-datestring="9 Aprile 2017" data-timestring="22:50">9 Aprile 2017 alle 22:50</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40885 thread-node-25">
	<a href="members/specialist.23802/" class="avatar Av23802s" data-avatarhtml="true"><img src="data/avatars/s/23/23802.jpg?1425812105" width="48" height="48" alt="specialist" /></a>

	

	<a 
		href="posts/546345/">
		Non trovo casa, dove sbaglio ?
	</a>

	<div class="userTitle">
									<a href="members/specialist.23802/" class="username">specialist</a> replied <abbr class="DateTime" data-time="1491769148" data-diff="5370" data-datestring="9 Aprile 2017" data-timestring="22:19">9 Aprile 2017 alle 22:19</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40878 thread-node-51">
	<a href="members/bastimento.6214/" class="avatar Av6214s" data-avatarhtml="true"><img src="data/avatars/s/6/6214.jpg?1447498928" width="48" height="48" alt="Bastimento" /></a>

	

	<a title="Chi deve pagare il finanziamento aperto da nostra madre recentemente scomparsa?" class="Tooltip"
		href="posts/546344/">
		Chi deve pagare il...
	</a>

	<div class="userTitle">
									<a href="members/bastimento.6214/" class="username">Bastimento</a> replied <abbr class="DateTime" data-time="1491768568" data-diff="5950" data-datestring="9 Aprile 2017" data-timestring="22:09">9 Aprile 2017 alle 22:09</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40845 thread-node-21">
	<a href="members/mmirko.72084/" class="avatar Av72084s" data-avatarhtml="true"><img src="data/avatars/s/72/72084.jpg?1491480532" width="48" height="48" alt="MMirko" /></a>

	

	<a title="Mancanza di metricubi nella costruzione per aumento volumetria" class="Tooltip"
		href="posts/546336/">
		Mancanza di metricubi nella...
	</a>

	<div class="userTitle">
									<a href="members/mmirko.72084/" class="username">MMirko</a> replied <abbr class="DateTime" data-time="1491766170" data-diff="8348" data-datestring="9 Aprile 2017" data-timestring="21:29">9 Aprile 2017 alle 21:29</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40882 thread-node-49">
	<a href="members/salves.29304/" class="avatar Av29304s" data-avatarhtml="true"><img src="data/avatars/s/29/29304.jpg?1490485857" width="48" height="48" alt="SALVES" /></a>

	

	<a title="Difformità della planimetria e richiesta del progetto originario dell&#039;immobile del 1951" class="Tooltip"
		href="posts/546334/">
		Difformità della planimetria e...
	</a>

	<div class="userTitle">
									<a href="members/salves.29304/" class="username">SALVES</a> replied <abbr class="DateTime" data-time="1491765396" data-diff="9122" data-datestring="9 Aprile 2017" data-timestring="21:16">9 Aprile 2017 alle 21:16</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40864 thread-node-20">
	<a href="members/salves.29304/" class="avatar Av29304s" data-avatarhtml="true"><img src="data/avatars/s/29/29304.jpg?1490485857" width="48" height="48" alt="SALVES" /></a>

	

	<a title="Terreno di pertinenza alla casa di campagna, stralciato da quello agricolo" class="Tooltip"
		href="posts/546332/">
		Terreno di pertinenza alla casa...
	</a>

	<div class="userTitle">
									<a href="members/salves.29304/" class="username">SALVES</a> replied <abbr class="DateTime" data-time="1491763343" data-diff="11175" data-datestring="9 Aprile 2017" data-timestring="20:42">9 Aprile 2017 alle 20:42</abbr>
								</div>
	
	
</li>

						
							<li class="thread-19353 thread-node-21">
	<a href="members/bastimento.6214/" class="avatar Av6214s" data-avatarhtml="true"><img src="data/avatars/s/6/6214.jpg?1447498928" width="48" height="48" alt="Bastimento" /></a>

	

	<a title="Sottotetto in nuova costruzione. Comprare o no?" class="Tooltip"
		href="posts/546328/">
		Sottotetto in nuova...
	</a>

	<div class="userTitle">
									<a href="members/bastimento.6214/" class="username">Bastimento</a> replied <abbr class="DateTime" data-time="1491760502" data-diff="14016" data-datestring="9 Aprile 2017" data-timestring="19:55">9 Aprile 2017 alle 19:55</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40827 thread-node-20">
	<a href="members/gardabusiness.1897/" class="avatar Av1897s" data-avatarhtml="true"><img src="https://secure.gravatar.com/avatar/4f998037bfc6efc49a11f17425a172f8.jpg?s=48&amp;d=https%3A%2F%2Fwww.immobilio.it%2Fstyles%2Fimmobilio%2Fxenforo%2Favatars%2Favatar_male_s.png" width="48" height="48" alt="gardabusiness" /></a>

	

	<a title="Compravendita con saldo successivo al rogito" class="Tooltip"
		href="posts/546319/">
		Compravendita con saldo...
	</a>

	<div class="userTitle">
									<a href="members/gardabusiness.1897/" class="username">gardabusiness</a> replied <abbr class="DateTime" data-time="1491752925" data-diff="21593" data-datestring="9 Aprile 2017" data-timestring="17:48">9 Aprile 2017 alle 17:48</abbr>
								</div>
	
	
</li>

						
							<li class="thread-40819 thread-node-25">
	<a href="members/eldic.53521/" class="avatar Av53521s" data-avatarhtml="true"><img src="data/avatars/s/53/53521.jpg?1481117911" width="48" height="48" alt="eldic" /></a>

	

	<a title="La mia prima casa. Spero un buon affare!" class="Tooltip"
		href="posts/546310/">
		La mia prima casa. Spero un...
	</a>

	<div class="userTitle">
									<a href="members/eldic.53521/" class="username">eldic</a> replied <abbr class="DateTime" data-time="1491741714" data-diff="32804" data-datestring="9 Aprile 2017" data-timestring="14:41">9 Aprile 2017 alle 14:41</abbr>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-24">
				
					<h3>
						
							Vota gli Ultimi Sondaggi
						
					</h3>
					<div class="sidebox";>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-40623 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2017" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2017.40623/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="17 Marzo 2017 alle 16:08">17 Marzo 2017</span>
								</div>
	
	
</li>

						
							<li class="thread-37778 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Andamento agenzie immobiliari per il 2016" class="Tooltip"
		href="threads/sondaggio-andamento-agenzie-immobiliari-per-il-2016.37778/">
		Sondaggio: Andamento agenzie...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="30 Maggio 2016 alle 08:32">30 Maggio 2016</span>
								</div>
	
	
</li>

						
							<li class="thread-35753 thread-node-78">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Quali servizi utilizzi nella tua Agenzia Immobiliare?" class="Tooltip"
		href="threads/quali-servizi-utilizzi-nella-tua-agenzia-immobiliare.35753/">
		Quali servizi utilizzi nella...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="29 Ottobre 2015 alle 15:48">29 Ottobre 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-33376 thread-node-13">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Da oggi accesso esclusivo alle aree  di discussioni riservate agli Agenti Immobiliari" class="Tooltip"
		href="threads/da-oggi-accesso-esclusivo-alle-aree-di-discussioni-riservate-agli-agenti-immobiliari.33376/">
		Da oggi accesso esclusivo alle...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="26 Gennaio 2015 alle 17:27">26 Gennaio 2015</span>
								</div>
	
	
</li>

						
							<li class="thread-32864 thread-node-25">
	<a href="members/il-custode.2/" class="avatar Av2s" data-avatarhtml="true"><img src="data/avatars/s/0/2.jpg?1331460589" width="48" height="48" alt="il Custode" /></a>

	

	<a title="Sondaggio: Quali risultati per la tua agenzia immobiliare in questo 2014?" class="Tooltip"
		href="threads/sondaggio-quali-risultati-per-la-tua-agenzia-immobiliare-in-questo-2014.32864/">
		Sondaggio: Quali risultati per...
	</a>

	<div class="userTitle">
									<a href="members/il-custode.2/" class="username">il Custode</a> ha pubblicato <span class="DateTime" title="19 Novembre 2014 alle 15:11">19 Novembre 2014</span>
								</div>
	
	
</li>

						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Sto caricando...</span>
		</div>
	</div>
</div>
</div>
				
			</div>
		
	</div>
<div style="text-align: center";>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604157']={'i':__lxGc__.b++};
</script>

  </div>
						
						
					</div>
				</aside>
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-51" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Apri Navigazione Veloce"><!--Salta a...--></a>

			
		<div class="boardTitle"><strong>immobilio - Forum Immobiliare</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.immobilio.it/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.immobilio.it/#lesperto-immobiliare-risponde.6" class="crumb"><span>L'Esperto Immobiliare Risponde</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.immobilio.it/forums/donazione-eredita-successione-usucapione-e-servitu.51/" class="crumb"><span>Donazione Eredità Successione Usucapione e Servitù</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			

<div class="visibleResponsiveFull visibleResponsiveWide hiddenResponsiveNarrow visibleResponsiveMedium">

	<div style="font-family: arial, sans-serif; font-size: 13px; color:blue; line-height: 20px; padding-left: 7px;">
<!--
    	<a href="https://moduli.dirittierisposte.it/?utm_source=Immobilio.it&utm_medium=cpc&utm_campaign=home-moduli" style="text-decoration:none;" onClick="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" onContextMenu="ga('send', 'event', 'Home Moduli', 'Click', 'Campagna WKI', 1)" target="_blank" rel="nofollow"><span style="font-weight: bold;">Moduli Personalizzabili a € 9,99:</span></a>
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
-->

<!--
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=sostieni-anche-tu-immobilio-it" onClick="ga('send', 'event', 'Link Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Lilnk Sostieni anche tu immobilio.it', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Sostieni anche tu immobilio.it</span></a>
    	
    	
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 150€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale a 90€ </span></a>

    	
    	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    	
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Ag. Imm. Passa a Premium</span></a>

    	
		
    	<a href="https://www.immobilio.it/threads/boom-solo-90-assicurazione-professionale-obbligatoria-agenti-immobiliari-su-immobilio-premium.36139/?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► BOOM! Solo 90€ Assicurazione Professionale Obbligatoria Agenti Immobiliari su immobilio Premium </span></a>
-->
    	<a href="https://premium.immobilio.it?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=ag-imm-passa-a-premium" onClick="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Ag. Imm. Passa a Premium', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Agente Immobiliare? Passa a immobilio Premium</span></a>
    	
     	&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   	
    	
    	
    	<a href="https://premium.immobilio.it/servizio/assicurazione-professionale?utm_source=immobilio.it&utm_medium=cpc&utm_campaign=polizza-professionale-a-150-euro-anno" onClick="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" onContextMenu="ga('send', 'event', 'Link Polizza Professionale a 90€ anno', 'Click', 'Campagna immobilio Premium', 1)" target="_blank" rel="nofollow"><span style="text-decoration: underline;">► Polizza Professionale Ag. Immobiliari a 90€ anno</span></a>
    	
	</div>
</div>
						
		</div>
	</div>
</div>

<header>
	




<div id="header">
        
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			

<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="ad_header">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204553']=__lxGc__['s']['_204553']||{'b':{}})['b']['_604148']={'i':__lxGc__.b++};
</script>

</div>
</div>
			
			<div id="logo"><a href="https://www.immobilio.it/">
				<span></span>
				<img src="styles/immobilio/logo_hd.png" alt="immobilio - Forum Immobiliare" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
        
        <div class="stickynavbar">
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	
<ul class="publicTabs">


	
		




<!-- home -->
		
		
		
		
<!-- extra tabs: home -->
		

		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				
<a href="https://www.immobilio.it/" class="navLink">Forum</a>
				<a href="https://www.immobilio.it/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Forum</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="find-new/threads">Le Ultime Discussioni Aperte</a></li>
												
						
						
						
<li><a href="find-new/posts" rel="nofollow">Ultimi Messaggi</a></li>
						


					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
				<li class="navTab nodetab74 Popup PopupControl PopupClosed">
			
				


<a href="https://www.immobilio.it/pages/servizi/" class="navLink">Servizi &amp; Convenzioni</a>
				<a href="https://www.immobilio.it/pages/servizi/" class="SplitCtrl" rel="Menu"></a>



				
				<div class="Menu JsOnly tabMenu nodetab74TabLinks">
					<div class="primaryContent menuHeader">
						<h3>Servizi &amp; Convenzioni</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">


	<li><a href="https://premium.immobilio.it">I Servizi Premium per noi Agenti Immobiliari</a></li>
	<li><a href="http://www.reboo.it">Il Gestionale Immobiliare</a></li>

	
	

	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				
<a href="https://www.immobilio.it/members/" class="navLink">Iscritti</a>
				<a href="https://www.immobilio.it/members/" class="SplitCtrl" rel="Menu"></a>

				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Iscritti</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">I Membri più Attivi</a></li>
						
						<li><a href="online/">Visitatori on-line</a></li>
						<li><a href="recent-activity/">Ultime Attività</a></li>
						<li><a href="find-new/profile-posts">Nuovi Messaggi Profilo</a></li>
					
					</ul>
				</div>
			</li>
						
		
		
            <li class="navTab forums Popup PopupControl PopupClosed"><a href="find-new/threads" class="navLink">Novità</a>
                <a href="" class="SplitCtrl" rel="Menu"></a>
 
                <div class="Menu JsOnly tabMenu">
                    <div class="primaryContent menuHeader">
                        <h3>Forum</h3>
                        <div class="muted">Link Diretti</div>
                    </div>
                    <ul class="secondaryContent blockLinksList">
                        <li><a href="recent-activity/">Ultime Attività</a></li>
                        
                        
                        <li><a href="online/">Visitatori on-line</a></li>
 
                    </ul>
                </div>
            </li>
<!-- help -->
		
			<li class="navTab help Popup PopupControl PopupClosed">
			
				<a href="https://www.immobilio.it/help/" class="navLink" rel="help">? Aiuto</a>
				<a href="https://www.immobilio.it/help/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu helpTabLinks">
					<div class="primaryContent menuHeader">
						<h3>? Aiuto</h3>
						<div class="muted">Link Diretti</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="help/smilies">Faccine</a></li>
						<li><a href="help/bb-codes">Codici BB</a></li>
						<li><a href="help/trophies">Traguardi</a></li>
						<li><a href="help/cookies">Utilizzo dei Cookie</a></li>
						<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
					
					</ul>
				</div>
			</li>
		


		<!-- extra tabs: end -->
		

		



<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
    
        <ul class="visitorTabs snLoginTab">
            <li class="navTab login PopupClosed"><label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i> Entra o Registrati Gratis</a></label></li>
        </ul>
    




</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
        

<script>
$(document).ready(function() {
    var $w = $(window);
    $(window).scroll(function() {
        updateStickyNav('scroll');
        });
    $(window).resize(function() {
        updateStickyNav('resize');
        });
    $w.on('load hashchange', function() {
        var hash = (window.location.hash) ? window.location.hash : '';
        if (!hash) return;
	
        window.scrollTo($w.scrollLeft(), $w.scrollTop() - 101 - 25 + 25+ 0 );
	
        });
    });

function updateStickyNav(mode) {
    var isSticky = $('.stickynavbar').hasClass('stickynavmodbar');
    if ($(window).width() > 320) {
        var navHeight = $(window).scrollTop();
        if (navHeight > 101 - 5 && !isSticky) {
            $('.stickynavbar').addClass('stickynavmodbar');
            if (mode == 'scroll')
                XenForo.updateVisibleNavigationLinks();
            }
            else if (navHeight <= 101 - 5 && isSticky) {
                $('.stickynavbar').removeClass('stickynavmodbar');
                if (mode == 'scroll')
                    XenForo.updateVisibleNavigationLinks();
            }
    } else if (isSticky) {
        $('.stickynavbar').removeClass('stickynavmodbar');
    }
}
</script>


        </div>
        
	



<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title="Cerca nel Forum">Cerca nel Forum</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Cerca nel Forum..." title="Inserisci la tua Ricerca e premi il tasto "Enter"" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Cerca solo tra i titoli</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Inserito dall'utente:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separa i nomi degli utenti con una virgola.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Più nuovo del:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Cerca solo Termine per impugnazione testamento"><input type="checkbox" name="type[post][thread_id]" value="40879"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Cerca solo in questa discussione</label></li>
								
									<li><label title="Cerca solo Donazione Eredità Successione Usucapione e Servitù"><input type="checkbox" name="nodes[]" value="51"
	id="search_bar_nodes" 
class="Disabler AutoChecker" checked="checked"

	data-uncheck="#search_bar_thread" /> Cerca solo in questa sezione del forum</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Mostra risultati organizzati per discussione e non per singoli messaggi</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value="Cerca nel Forum" class="button primary Tooltip" title="Trova!" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Ricerche Utili" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Ricerche Utili</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Ultimi Messaggi</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Ricerca Avanzata">Di Più...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
        
</div>


	
	
</header>

</div>

<footer>
	



<div class="visibleResponsiveFull hiddenResponsiveWide hiddenResponsiveNarrow hiddenResponsiveMedium">
<div class="footer">
	<div class="pageWidth">
		<div class="customFooter">
			<div class="sezioneLink">
				<div style="padding-top:10px; margin-left:10px;">
				<!-- <div class="customFooterTitle">Servizi & Convenzioni</div> -->
				<a href="https://premium.immobilio.it" class="p-premium" target="_blank" alt="Servizi e Convenzioni per Agenti Immobiliari"></a>
				</div>
				<!--

				<ul class="customFooterLinks">
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>
					<li><a href="account/signature">Crea o Modifica la Firma</a></li>
					<li><a href="account/avatar">Carica un Avatar Personalizzato</a></li>
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/alerts">Le tue Notifiche</a></li>
					<li><a href="account/personal-details">I tuoi Dettagli Personali</a></li>
				</ul>	
-->
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Tutto su immobilio.it</div>
				<ul class="customFooterLinks">
					<li><a href="help/chi_siamo">Chi siamo e da dove veniamo</a></li>
					<li><a href="pages/servizi/" alt="I Servizi e le Convenzioni di immobilio.it">Servizi e Convenzioni</a></li>
					<li><a href="https://premium.immobilio.it" alt="Servizi per Agenzie Immobiliari" target="_blank">I Servizi di immobilio Premium</a></li>		
 					<li><a href="members/" alt="I nostri Utenti Registrati">Gli Utenti Registrati</a></li>		 				
					<li><a href="watched/threads">Le Discussioni che stai seguendo…</a></li>
					<li><a href="account/preferences">Modifica il tuo Profilo</a></li>					
					<li></li>								
				</ul>	
			</div>
			
			<div class="sezioneLink">
				<div class="customFooterTitle">Pagine Utili</div>
				<ul class="customFooterLinks">
					<li><a href="help/regolamento_forum/">Il Regolamento del Forum</a></li>
					<li><a href="help/guida_uso_forum/">Soluzioni ai Problemi più Comuni</a></li>
					<li><a href="help/aiuto_gestione_account/">Aiuto per la Gestione dell'Account</a></li>
					<li><a href="help/contatti">Contatta lo Staff</a></li>						
					<li><a href="recent-activity">L'Attività in Tempo Reale</a></li>					
					<li><a href="account/news-feed">Il tuo Feed delle Novità</a></li>
				</ul>	
			</div>
			
			<div class="sezioneLinkLast">
				
				<div id="SignupButton"><a href="account/contact-details" class="inner">Iscriviti alla Newsletter</a></div>
				<div class="cancellati"><a href="account/contact-details">… oppure cancellati</a></div>
				<div class="customFooterTitle">Seguici sui Social Networks</div>
				<div class="socialIcon">
					<a href="forums/-/index.rss" class="p-rss" alt="Seguici con i feed RSS"></a>
					<a href="https://twitter.com/#!/immobilioit" class="p-twitter" alt="Seguici su Twitter"></a>
					<a href="https://www.facebook.com/immobilio" class="p-facebook" alt="Diventa fan della nostra pagina facebook"></a>
					<a href="https://plus.google.com/u/0/b/105671230619920384502/" class="p-googleplus" alt="Seguici sulla nostra pagina Google+"></a>	
				</div>			
			</div>
			
		</div>
    </div>
</div> 
</div>
<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			<dl class="choosers">
				
				
					<dt>Lingua</dt>
					<dd><a href="misc/language?redirect=%2Fthreads%2Ftermine-per-impugnazione-testamento.40879%2F" class="OverlayTrigger Tooltip" title="Seleziona la Lingua" rel="nofollow">Italiano</a></dd>
				
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="help/contatti" >Contattaci!</a></li>
				

				<li><a href="help/terms">Termini e Condizioni d'uso del sito</a></li>
				<li><a href="help/informativa_privacy/">Informativa sulla Privacy</a></li>
				<li><a href="help/">? Aiuto</a></li>
				
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="Feed RSS per immobilio - Forum Immobiliare">RSS</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<div id="copyright">
				<li><a href="https://www.re-gistra.it" target="_blank">Copyright © 2009-2016 re-gistra.it Srl - Tutti i diritti riservati.</a></li><br />
				<li>Piazza della Vittoria, 6 int.6 - 16121 - Genova (Italy)</li><br />
				<li>p.iva 02039210998 | REA: GE-454978 | Capitale sociale: € 10.000</a></li><br />
				</div>
				<br />
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2016 XenForo Ltd.</span></a> <br />
<a href="https://www.xfitalia.it"  class="concealed" alt="XenForo Italia">&copy;2010-2017 Traduzione Italiana a cura di <b>XenForo Italia</b></a>
            </div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 506041,
		siteId: 330842,
		lang: "it",
		banner: {
			backgroundColor: "#395590",
			content: "<p style='padding-bottom:10px;'>Informativa</p><p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</p> <p>"
		}
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1491774632,
		today: 1491688800,
		todayDow: 0
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(255, 255, 255)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"nat_public_css":true,"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"share_page":true,"wf_default":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true,"google":true,"js\/tagess\/tagpreview.js?_v=2389d10f":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "2389d10f",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Annulla",

	a_moment_ago:    "Un attimo fa",
	one_minute_ago:  "1 minuto fa",
	x_minutes_ago:   "%minutes% minuti fa",
	today_at_x:      "Oggi alle %time%",
	yesterday_at_x:  "Ieri alle %time%",
	day_x_at_time_y: "%day% alle %time%",

	day0: "Domenica",
	day1: "Lunedì",
	day2: "Martedì",
	day3: "Mercoledì",
	day4: "Giovedì",
	day5: "Venerdì",
	day6: "Sabato",

	_months: "Gennaio,Febbraio,Marzo,Aprile,Maggio,Giugno,Luglio,Agosto,Settembre,Ottobre,Novembre,Dicembre",
	_daysShort: "Dom,Lun,Mar,Mer,Gio,Ven,Sab",

	following_error_occurred: "Attenzione, ho riscontrato un errore",
	server_did_not_respond_in_time_try_again: "Il server non ha risposto in tempo. Riprova.",
	logging_in: "Entrando",
	click_image_show_full_size_version: "Clicca sull'immagine per visualizzarla nel formato intero.",
	show_hidden_content_by_x: "Mostra contenuto nascosto da {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "202188989883498";
XenForo.Facebook.forceInit = true;





</script>



<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6GuKrN7cD7uOU"></script>







</body>
</html>